Laguna 3 175 4c BVA

Messages postés
1
Date d'inscription
samedi 5 janvier 2019
Statut
Membre
Dernière intervention
5 janvier 2019
- - Dernière réponse :  sivalesvaleo - 6 janv. 2019 à 18:13
bonjour à tous, mon pb : il arrive que la batterie de ma Laguna III 175 4 control BVA berline d'avril 2014 passe de 12.6 volts à 5.2 volts en 20 minutes. Renault a cherché pendant des mois, a tout changé (jusqu'à l'autoradio), rien n'y fait. C'est arrivé une vingtaine de fois en trois ans.
Quelqu'un a-t-il déjà connu ce problème ?
merci bien de toutes vos réponses
Afficher la suite 

4 réponses

Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
116
0
Merci
Bonjour,
A priori la batterie est HS, je suppose tout de même qu'il y a eu une recherche d'un consommateur anormal. Pour le cas où cela n'aurait pas été fait, il faut s'en assurer en branchant une lampe de stops entre une borne et son câble débranché (contact coupé évidemment) si la lampe s'allume c'est qu'un consommateur vide la batterie.
Amicalement.
Commenter la réponse de 21TXE
Messages postés
3654
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
13 octobre 2019
412
0
Merci
Bonjour

je crois me souvenir ( sous toutes réserves ) qu'il y a eu un rappel chez Renault concernant ce problème
il me semble qu'il s'agissait d'un problème au niveau des phares au xénon ( et plus particulièrement le correcteur d'assiette )
qu'ils cherchent donc de ce côté là
Commenter la réponse de renard31
0
Merci
Merci beaucoup à vous qui avez pris la peine de me répondre. Ce ne sont pas les phares au xénon. La consommation importante de courant ne peut pas être constatée par le garage parce que la voiture n'a fait qu'une seule fois une crise chez eux et qu'un employé zélé s'est empressé de mettre un booster sur la batterie pour démarrer le moteur. Le chef d'atelier n'était pas trop content.
Cette panne récurrente, à savoir la batterie passe de 12.6 volts à 5.2 volts en moins de minutes, ne se produit jamais quand le moteur tourne. Elle arrive immédiatement après avoir éteint le moteur.
Je vais installer un délestage automatique de la batterie quand le voltage passera dessous de 12.1 volts. Qu'en pensez-vous ?
Je tiens énormément à cette voiture avec son moteur increvable de 2 litres, ses 175 CV, ses 4 roues directrices et ses 6.3 litres/100km. Aucune Talisman Dci ne la vaut. Elle a 98000 km et je la garde coûte que coûte.
renard31
Messages postés
3654
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
13 octobre 2019
412 -
je suppose qu'il s'agit d'un démarrage sans clé
il faudrait chercher de ce côté là '" un problème de relais peut être
Commenter la réponse de sivalesvaleo
0
Merci
Merci, à tous. Renard31, oui, il semble bien qu'il s'agisse d'un problème de relais 12v/5v. La batterie arrête de se décharger quand elle arrive aux alentours de 5 volts. La crise s'est produite 13 fois en 3 ans. Renault m'a prolongé la garantie d'un an. Pendant cette prolongation, changement d' Unité Centrale, puis aucune crise pendant 8 mois. Mais ça recommence, 4 crises de suite les 20,21,22,23 et 24 décembre. Depuis 15 jours, aucun problème. A quand la prochaine crise ?
Merci de vos lumières, à 12.6 volts si possible.
Commenter la réponse de sivalesvaleo