Antidemarrage voyant fixe

- - Dernière réponse : 21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
- 4 janv. 2019 à 19:17
bonjour a tous,j'ai une clio 2 ph2 essence 1.2 soucis avec le voyant de l'anti démarrage qui reste fixe,j'ais lue tous les tuto fait tout ce qui était possible,mais en vain .j'ai meme acheter elm327 pour diagnostiquer ça ne fonctionne pas!!j'ai essayer l'appareil sur d'autres véhicule impeccable sur la mienne impossible de trouver un calculateur,pour infos j'ai changer capteur pmh,les 3 relais ,verifier la clef chez renault,enlever le fusible centralisations,et toujours rien,si quelqu'un a d'autres idees a me conseiller,en attente d'une reponse merci
Afficher la suite 

6 réponses

Meilleure réponse
Messages postés
13045
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
10 décembre 2019
319
1
Merci
Bonjour, votre voiture est des années 2000 ?
La centralisation fonctionne avec la télécommande?
Il me semble que sur votre voiture l'antidémarrage se désactive avec l'ouverture des portes avec la télécommande.
Quoi qu'il en soit, comme l'écris 21TXE seul un diagnostique chez Renault permettra de connaitre l'origine du problème.


Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 6612 internautes nous ont dit merci ce mois-ci

Commenter la réponse de fred.ml
Messages postés
13045
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
10 décembre 2019
319
1
Merci
Re merco, j'ai repensé à votre problème, je me demande si votre problème ne vient du calculateur moteur (problème électrique).
Comme vous indiquez que le voyant de l'antidémarrage reste allumé il est possible que cela vient du fait que l'antidémarrage ne reçoit pas de signal du calculateur moteur, cela pourrait aussi expliquer que votre outil de Diag ne trouve pas non plus le calculateur moteur.
Vérifiez le/les fusibles et connexion faisceau dans la boite à fusible du compartiment moteur, si votre voiture est équipé de l'interrupteur de coupure à inertie vérifiez qu'il fonctionne.




Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 6612 internautes nous ont dit merci ce mois-ci

Commenter la réponse de fred.ml
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
119
0
Merci
Bonjour,
Une seule et vraie solution : passez la "valise" chez Renault (et pas ailleurs!) et vous aurez la bonne réponse.
Amicalement.
Commenter la réponse de 21TXE
Messages postés
25934
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
10 décembre 2019
2233
0
Merci
Bjr,vous dîtes "impossible de trouver un calculateur",c'est a dire ?est ce que le voyant défaut s'allume?(quelque soit la forme)
Commenter la réponse de snocky.
0
Merci
bonsoir oui j'ai le voyant de l’antidémarrage qui reste fixe ,le demarreur lance le moteur mais l'injection est coupez,et elm327 ne trouve aucun calculateur,alors que si je le branche sur la clio 2 du voisin il la reconnait de suite,
snocky.
Messages postés
25934
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
10 décembre 2019
2233 -
Ça ne répond pas a la deuxième question !
Commenter la réponse de merco
0
Merci
bonsoir fred j'ai un ami qui est venu brancher la valise diag il est rentrez dans le calculateur d'anti démarrage aucun problème trouvez a part defaut airbag et services,pour lui c'est les relais, donc j'ai achetez les 3 relais neuf,et toujours rien,ca me rend fou cet histoire,le problème est survenue lors du remplacement de mon optique avg,et depuis plus moyen de demarrez
21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
119 -
Relisez mon message du 3 janvier !
Commenter la réponse de merco