Changer mon filtre gasoil sur Ford Mondeo modèle 2010 1.8 HDi 125cv

Barbeines - 29 déc. 2018 à 04:58
 Barbeines - 30 déc. 2018 à 15:03
Bonjour, j'ai bien rempli mon filtre avec une pompe de amorssage que j'ai rajouté. Elle ne démarre toujours pas et mon filtre à toujours de l'air après les cours de démarreur effectuer . Merci
A voir également:

5 réponses

snocky. Messages postés 28825 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 22 février 2024 4 672
29 déc. 2018 à 11:35
Bjr,il faut pomper plus
1
Bonjour, j'ai mis une pompe électrique pour amorcer le gaz oil sa fonction très bien plus air dans le circuit et le gaz oil arrive aux injecteurs et elle ne démarre toujours pas j ai regardé tout mes fusibles Merci de votre aide .
0
snocky. Messages postés 28825 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 22 février 2024 4 672
29 déc. 2018 à 17:52
Vous pouvez ouvrir un peu les tuyaux d'injecteurs et insistez
0
21TXE Messages postés 1288 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 29 octobre 2023 273
29 déc. 2018 à 12:24
Bonjour,
S'il y a toujours de l'air c'est que le circuit n'est pas étanche, vérifiez le montage correct du filtre, des durites et de la pompe que vous semblez avoir ajouté.
Amicalement.
0
21TXE Messages postés 1288 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 29 octobre 2023 273
29 déc. 2018 à 18:51
Bonjour,
Sur un HDI,ce n'est pas parce que le gazole arrive aux injecteurs que ça démarre, encore faut-il que les impulsions soient données par le calculateur. Comment cette panne est-elle survenue ?
Amicalement.
0
Bonsoir . A la base depuis le mois Août je suis tombé en de vanne egr .J ai fais un échange standard et le problème n'a pas été résolu du coup j'ai remis une vanne egr neuve . Elle a démarré mais manque de accélération j'ai regardé mon filtre à gasoil et depuis elle ne redémarre pas . Merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
21TXE Messages postés 1288 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 29 octobre 2023 273
30 déc. 2018 à 14:28
Bonjour,
Vous semblez avoir résolu votre problème, on peut en savoir plus ?
Amicalement.
0
Bonjour je vais me renseigner. Est ce que c'est pas au cause de ma vanne EGR qui me bloque mon démarrage .Ou mon filtre a gasoil qui prend de l'air . Je reste en contact avec vous et vous tiens courants . Merci
1