Probleme de claquement moteur sur zafira 1,9L cdti 120 cosmo

- - Dernière réponse :  Lco971 - 31 déc. 2018 à 09:39
Bonjour,

j'ai un gros problème de claquement moteur à l 'arrêt,au début c’était pas trop bruitant et maintenant ça claque très fort ,j'ai l'impression d'entendre du métal s'entrechoquer à l'interrieur du moteur.au niveau du niveau d'huile tout est OK .j'ose pas rouler avec ,j'ai pas de voyant qui s'allume.la voiture a 170 000 kms.
est ce quelqu'un aurait une idée. Merci
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
Messages postés
3401
Date d'inscription
dimanche 2 novembre 2014
Dernière intervention
20 janvier 2019
352
1
Merci
Bonjour

possible que je me trompe
mais çà ressemble fort à des coussinets de bielles HS

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto

Linternaute 8212 internautes nous ont dit merci ce mois-ci

Commenter la réponse de renard31
Messages postés
670
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
21 janvier 2019
67
1
Merci
Bonjour,
Si le moteur n'a jamais chauffé anormalement ni manqué d'huile, la possibilité d'une bielle coulée diminue. Avant d'en arriver là, vérifiez quand même la poulie de vilebrequin, celle qui entraine la courroie de l'alternateur. Il est possible qu'elle soit dotée d'un amortisseur de vibrations (bague intermédiaire en caoutchouc) et qu'il soit endommagé.
Amicalement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto

Linternaute 8212 internautes nous ont dit merci ce mois-ci

snocky.
Messages postés
23599
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
21 janvier 2019
2857 -
Ou les injecteurs sont dans le sac.....
Commenter la réponse de 21TXE
0
Merci
Merci pour la réponse ,le claquement se passe uniquement côté droit prêt de la courroie, et effectivement elle ne perd pas d'huile ,elle chauffe pas,j espère que c'est ça. Je vais la remorqué le 7 janvier jusqu'au garage qui pense que cela viens sois d'une poulie courroie alternateur ou de la distribution. Merci pour vos réponse s.
Commenter la réponse de Lco971