Voyant eau+ huile

Nether44 Messages postés 1 Date d'inscription vendredi 21 décembre 2018 Statut Membre Dernière intervention 21 décembre 2018 - 21 déc. 2018 à 21:17
fred.ml Messages postés 14826 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 1 février 2023 - 22 déc. 2018 à 17:37
Bonsoir !

Cet après midi après avoir pris une route à 110 avec mon kangoo 1.4i rte j'ai l'aiguille de température qui est montée un peu plus haut que d'habitude ( un point au dessus du deuxième trait ) mais je ne me suis pas inquiété, et 5 kilomètres plus loin j'ai les voyant eau + pression huile qui se sont mis à clignoter en même temps, pour finir par se bloquer allumés, je me suis garé et j'ai attendu 45 minutes, que le moteur refroidisse, ça n'a pas recommencé mais toujours cette aiguille qui se stabilise un peu plus haut que d'habitude.
La voiture totalise 271000 kilomètres, le moteur est un e7j 780.
Le boitier d'eau à été changé il n'y à pas longtemps
Je ne sais pas à combien de degrés correspond l'aiguille de température, elle est comme ceci
Le trait rouge correspond à l'emplacement de l'aiguille quand je roulais

J'ai laissé tourner la voiture au ralenti chez moi, et le ventilateur ne se déclenche pas même au niveau ou est positionnée l'aiguille
Je ne pense pas que cela soit la cause du problème, parce que à 110 sur une 2x2 voie l'air qui entre dans le radiateur doit être bien supérieur au flux du ventilateur
Tout les niveaux sont bons, fausse alerte des témoins du tableau de bord ?
Merci d'avance pour vos réponses

2 réponses

renard31 Messages postés 5693 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 25 décembre 2022 1 566
22 déc. 2018 à 00:10
Bonjour

commencez par changer la sonde de température

ensuite vous verrez si ça continue
0