Regulateur de vitesse et limitateur de vitesse [Résolu]

- - Dernière réponse : fred.ml
Messages postés
13040
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 décembre 2019
- 11 déc. 2018 à 18:39
Bonjour,

J'ai un problème avec ma Clio 3, quand je veux actionner mon limiteur de vitesse ou bien mon régulateur un témoin m'affiche à contrôler.

Pourtant mon feu stop marche nickel et j'ai vérifié si la connectique est bien relié et en effet elle est belle bien connecté.


Donc si vous avez déjà eu ce genre de problème je vous pris de bien vouloir m'éclairer car je suis dans le flou total.
Afficher la suite 

1 réponse

Messages postés
13040
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 décembre 2019
315
0
Merci
Bonjour, le contacteur du feu de stop possède un double contact, il est donc tout à fait possible que vos feux de stop fonctionnent mais que le contacteur soit défectueux.
Si vous avez une boite de vitesse manuel il y a aussi un contacteur sur la pédale d'embrayage, celui-ci peut aussi être défaillant.
Un faisant un diagnostique électronique vous en saurez plus


Je vous remercie de vos conseils, je suis allé au garage il a fait passée la valise sur le véhicule et il a retiré le message à contrôler depuis mon régulateur et mon limitateur marche nickel.
fred.ml
Messages postés
13040
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 décembre 2019
315 > Las -
Re Las, dommage que vous n'en savez pas plus, pourquoi que le régulateur/limiteur c'est mis en défaut. Espérons que cela ne recommence pas..
Cordialement
Fred.ml
Commenter la réponse de fred.ml