Éclairage tableau de bord [Résolu]

- - Dernière réponse : gt.55
Messages postés
8259
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
13 décembre 2018
- 6 déc. 2018 à 16:04
Bonjour, ma voiture démarre au quart de tour, ma batterie est neuve et le tableau de bord reste noir. De quoi cela peut il provenir. Merci
Afficher la suite 

Votre réponse

9 réponses

Messages postés
8259
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
13 décembre 2018
0
Merci
Bonsoir,

Pas de voyants non plus ? Un fusible, peut-être...

C'est quoi, votre voiture ?

Cdt
Commenter la réponse de gt.55
0
Merci
C'est une Dacia Sandero
gt.55
Messages postés
8259
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
13 décembre 2018
-
Et pour les voyants ?

Il n'y a que les cadrans qui restent sombres, ou plus aucun voyant ne s'allume ?
Commenter la réponse de Max
0
Merci
Uniquement les voyants du tableau de bord. J'ai changé le fusible sans résultat. Tout le reste fonctionne normalement.
gt.55
Messages postés
8259
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
13 décembre 2018
-
Vous ne pouvez pas répondre clairement à ma question ?
Que veut dire "Uniquement les voyants du tableau de bord" ?

Les voyants (Huile / Batterie / Airbags...) s'allument ? Oui / Non
L'éclairage des cadrans fonctionne ? Oui / Non
Le compteur de vitesse fonctionne ? Oui / Non
Le compte-tours fonctionne ? Oui / Non
Le compteur kilométrique fonctionne ? Oui / Non

Rayez les mentions inutiles !!!
Commenter la réponse de Max
0
Merci
Non rien ne s'allume, le tableau de bord est totalement noir.
gt.55
Messages postés
8259
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
13 décembre 2018
-
Alors vous avez sans doute un connecteur débranché derrière le tableau de bord...

Il faut le démonter !
Commenter la réponse de Max
0
Merci
D'accord, désolé de vous ennuyer,vous pouvez me dire comment faire
Commenter la réponse de Max
0
Merci
En tout cas,je vous remercie pour votre aide et de votre amabilité.je vais donc chercher sur les connexions au tableau de bord
Commenter la réponse de Max
Messages postés
8259
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
13 décembre 2018
0
Merci
En cherchant sur Youtube, vous devriez pouvoir trouver des vidéos ou des tutos en rapport avec ça...
Commenter la réponse de gt.55
0
Merci
Merci pour ton coup de main,exactement ce que tu m'avais dit. Tout fonctionne correctement. Encore merci. Bonne journée
Commenter la réponse de Max
Messages postés
8259
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
13 décembre 2018
0
Merci
Ah ! Eh bien tant mieux... Content pour toi.

Bonne fin de journée.
Commenter la réponse de gt.55