Problème essuies glace avant sur scenic 3

-
Bonjour,
voici mon problème sur un Renault Scénic 3 DCI 1,5 de 2013
les essuie-glaces avants fonctionnent normalement pendant 10 minutes puis le droit reste bloqué en position verticale pendant que le gauche fonctionne normalement.Quand j'arrête la voiture et que la rouvre avec la carte le droit revient en position horizontale, fonctionne normalement pendant 10 minutes, et se rebloque en position verticale
Afficher la suite 

4 réponses

Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
118
0
Merci
Bonjour,
Il est presque sûr que l'écrou du bras droit est légèrement desserré et que le cône se met à patiner au bout de quelques minutes. Relevez le cache qui est à la base du bras et resserrez l'écrou (avec le bras en bonne position) avec, en principe, une clé de 13.
Amicalement.
Commenter la réponse de 21TXE
0
Merci
Si l’essuie-glace de gauche tape fort dans le coin de la vitre et que celui de droite est bloqué dévisse le bras de gauche sort le et remet le plus bas en position repos.
Si celui de gauche va trop loin il ne donne pas l’infos a celui de droite de redescendre ( maitre et esclave)

De rien...
Commenter la réponse de Seppi68
Messages postés
25883
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
30 novembre 2019
2214
0
Merci
Bjr,les avaries d essuis glace sont légions sur ce modèle, mécanisme et/oumoteur sûrement en cause
Commenter la réponse de snocky.
0
Merci
Il faut surtout nettoyer les 2 filtres placés sous les 2 moteurs d'essuie-glace : ils se bouchent rapidement, se remplissent d'eau et la ventilation ne suit plus. C'est un défaut sur le Scénic 3, je viens de faire déboucher ces 2 filtres il y a 3 jours.
Commenter la réponse de Chicelegant28