Kangoo 2 ne démarre pas (Injection?)

- - Dernière réponse : 21TXE
Messages postés
525
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
17 décembre 2018
- 2 déc. 2018 à 19:20
Bonjour,

J'ai un kangoo 2 dont le moteur ne démarre pas...
La batterie fait bien tourner le démarreur, mais elle ne tousse même pas.
J'en ai déduit (peut-être abusivement...) qu'il s'agissait d'un problème d'injection.
J'ai donc appuyé sur la poire du gazole (à gauche derrière le filtre à gazole) et ai réessayé... pas même un toussotement...
Je pense donc que c'est la pompe haute pression...
Avant de la changer, j'aimerais la tester (fusible, courant/tension, et autres) Est-ce nécessaire...?
Pour tester le fusible, il faut apparemment enlever la batterie... Puis-je le faire sans crainte de perdre je ne sais quelle information électronique...?
Pour tester la tension, je ne sais pas si je dois avoir mis le contact seulement, ou faut-il actionner le démarreur...? il y a deux paires de fils branchées sur la pompe haute pression... que dois-je pouvoir mesurer sur les connecteurs...?
Donc, si j'ai de bonnes mesures de tension, j'imagine que cela ferait office de test pour les fusibles, ce qui pourrait m’éviter de débrancher la batterie...? ou cela finira-t-il par de toutes les manières être obligatoire...?

... et donc si j'ai bien, finalement, à changer la pompe haute pression, quel sont les tests que je peut faire pour savoir si je peux la réparer ou si je dois la changer...?

Suis-je obligé d'acheter des piges, des goujons, des cales et autres systèmes pour tenir la courroie, etc...

Voilà déjà quelques détails pour que vous compreniez... si j'ai été assez clair...

D'avance merci pour vos précieuses infos... ;)

Voilou...

Merci... :)
Afficher la suite 

Votre réponse

1 réponse

Messages postés
525
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
17 décembre 2018
0
Merci
Bonjour,
Pour savoir si la pompe de gavage tourne, il suffit d'écouter son ronronnement quand vous mettez le contact. Le fait qu'elle tourne ne prouve rien car il faut aussi qu'elle fasse monter la pression (autour de 3 bars). Il faut donc mesurer cette pression (juste avant la pompe haute pression). Si la pression est correcte, la "valise" s'impose.
Amicalement.
Commenter la réponse de 21TXE