Twingo 1 de 97. Pb electrique

Messages postés
107
Date d'inscription
jeudi 7 juin 2018
Statut
Membre
Dernière intervention
16 mai 2019
- - Dernière réponse : Gregg62290
Messages postés
107
Date d'inscription
jeudi 7 juin 2018
Statut
Membre
Dernière intervention
16 mai 2019
- 18 déc. 2018 à 21:49
Bonjour à vous...
Mon pb est le suivant:

Quand je met le clignotant à gauche ça glignote vite contrairement à droite.
Donc je démonte le feu arrière gauche que je mets à droite et celui de droite à gauche.
Et tout va bien...
Donc par déduction si le feu arrière gauche fonctionne à droite c'est qu'il est conforme et si le feu droit quand je le mets à gauche fonctionne c'est qu'il n'y a pas d'interférence sur le câblage..pas de faux contacts..
J'ai déjà eu ce problème avec le clignotant gauche et en fait c'était la petite lampe qui se trouve sur la jupe avant du côté conducteur qui faisait mauvais contact.

Je ne sais plus quoi faire. Aidez moi..Merci-
MG
Afficher la suite 

2 réponses

Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
118
0
Merci
Bonjour,
Une lampe n'est pas conforme du coté où ça clignote trop vite. Changez les 4 lampes concernées et le problème est réglé, de toute façon, compte tenu de l'âge de la voiture elles doivent être noircies, donc usées. Vérifiez bien le positionnement des lampes arrière : ergots décalés.
Amicalement.
Commenter la réponse de 21TXE
Messages postés
107
Date d'inscription
jeudi 7 juin 2018
Statut
Membre
Dernière intervention
16 mai 2019
0
Merci
Pourquoi l'ampoule serait non conforme à gauche et quand j'interchange le bloc complet des ampoules, elle serait conforme côté droit...???
Gregg62290
Messages postés
107
Date d'inscription
jeudi 7 juin 2018
Statut
Membre
Dernière intervention
16 mai 2019
-
C'était une simple question...je pensais que vous aviez reponse ...
C'est bizarre quand même...
Gregg62290
Messages postés
107
Date d'inscription
jeudi 7 juin 2018
Statut
Membre
Dernière intervention
16 mai 2019
-
Jai changé les 3 ampoules .
Celle du haut 12v 21w.
Celle du milieu (clignotant) 12V 21w
Celle en bas double filament 12v 12w/ 5w.


Pas d'amélioration...pffff
21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
118 > Gregg62290
Messages postés
107
Date d'inscription
jeudi 7 juin 2018
Statut
Membre
Dernière intervention
16 mai 2019
-
Bonjour,
On ne s'est pas bien compris, ce sont les ampoules avant et arrière concernant les clignotants.
Amicalement.
Gregg62290
Messages postés
107
Date d'inscription
jeudi 7 juin 2018
Statut
Membre
Dernière intervention
16 mai 2019
> 21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
-
Bien joué.
Je m'etais focalisé sur le clignotant arriere et sur le coté de la portiere conducteur sans me soucier du clignotant avant..
Tout est entré dans l'ordre...
Merci encore
Gregg62290
Messages postés
107
Date d'inscription
jeudi 7 juin 2018
Statut
Membre
Dernière intervention
16 mai 2019
-
Ah ok....
J essaierai.
Merci.
Commenter la réponse de Gregg62290