Problème pédale embrayage qui ne revient skoda octavia ou groupe volkswagen post

Signaler
Messages postés
2
Date d'inscription
jeudi 29 novembre 2018
Statut
Membre
Dernière intervention
29 novembre 2018
-
Messages postés
1
Date d'inscription
samedi 18 juillet 2020
Statut
Membre
Dernière intervention
18 juillet 2020
-
Bonjour,

J'ai un problème de pédale d'embrayage sur une Skoda octavia de mi 2015 acheté en 2016, avec moins de 10000 kms. Le véhicule a 60000 kms. Est ce un problème connu de Skoda, du groupe Volkswagen (Audi, Seat, Volkswagen, Skoda), est ce un problème récurent ?

Trouvez vous cela normal ? pour un véhicule de 3 ans 1/2 ?

A la concession, où le véhicule a été emmené en dépanneuse, l'atelier mécanique m'a dit que selon le diagnostic cela peut aller jusqu'à 2500 euros.

Trouve-vous ça normal ?

Que me conseillez vous ?

Cordialement

3 réponses

Messages postés
4371
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
12 août 2020
759
Bonjour
très probablement un problème
-soit d'émetteur d'embrayage
- soit de récepteur d'embrayage
- soit de fourchette
donc ; à ce kilométrage pas normal du tout
il faudra ""batailler dur"" avec le service client pour une prise en charge des réparations
Messages postés
2
Date d'inscription
jeudi 29 novembre 2018
Statut
Membre
Dernière intervention
29 novembre 2018

Bonsoir,

Merci de votre réponse.

L'embrayage normalement n'est pas HS ?

Le garage me disait qu'il peut y avoir une fuite ?

C 'est au niveau de la main d'œuvre pour accèder aux pièces?

Pour vous ce n'est pas normal à ce faible kilométrage, ce que je pense aussi.

J'attends l'appel de la concession.

Cordialement.
Messages postés
26765
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 septembre 2020
3 030
Non ce n'est pas "normal" mais ça peut arriver.Les productions du groupe VW n'ont rien d'une référence de la fiabilité non plus.L embrayage en lui même est innocent,pour le reste,il faut chercher!A PRIORI ,on est sur un souci sur le couple "emmeteur et/ou récepteur",a priori tjs....
Messages postés
1
Date d'inscription
samedi 18 juillet 2020
Statut
Membre
Dernière intervention
18 juillet 2020

Bonjour Christophe,

J’ai aussi un problème d’embrayage, pouvez vous me dire comment ça s’est passé de votre côté s’il vous plaît ?

De notre côté, par exemple ce matin, j’ai constate que l’embrayage était presque enfoncé a fond. J’ai pu appuyer dessus pour démarrer la voiture. Par contre pour passer la 1er vitesse, impossible, la voiture calait immédiatement. Donc je me suis baissé, et juste relevé l’embrayage avec le bout des doigts. J’ai senti qu’il était a peine bloqué...
Et voilà j’ai pu passer la 1er vitesse.

Pensez vous que c’est un problème « normal » ? Qui coûte cher ?

Ps : je viens de l’acheter d’occasion (5 ans, 40.000km. Utilisé presque exclusivement par les anciens propriétaires pour aller dans le sud de l’Europe 2 fois par an).

D’avance merci pour votre/vos retours !