206 1,6 16v ne démarre pas

Signaler
Messages postés
3
Date d'inscription
dimanche 18 novembre 2018
Statut
Membre
Dernière intervention
19 novembre 2018
-
Messages postés
3
Date d'inscription
dimanche 18 novembre 2018
Statut
Membre
Dernière intervention
19 novembre 2018
-
Bonjour,
Voilà la batterie est ok ,le démarreur tourné,mais pas d'allumage !
J'ai remplacer les bobines et le capteur de point mort haut et toujours pareil et je précise qu'il n'y a aucun défaut d'affiché!
Quelqu'un aurait une piste svp?

4 réponses

Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
163
Bonjour,
Batterie OK = plus de 12 volts au repos (sans mettre le contact), alternateur OK = pus de 14 volts vers 1500 tours, partant de là : y a-t-il du courant à l'entrée des bobines ?
Amicalement.
Messages postés
26796
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 septembre 2020
3 107
Bjr,voir le contacteur de choc
Messages postés
3
Date d'inscription
dimanche 18 novembre 2018
Statut
Membre
Dernière intervention
19 novembre 2018

Bonsoir oui la batterie 12,5v mais pour l'alternateur je ne peux pas le tester comme la voiture ne démarre pas !
Non pas de courant a la connexion des bo bines
Sur ce modèle de 2006 Il n'y pas de capteur de choc non plus !
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
163
Bonjour,
Donc il faut vérifier si le courant sort bien du Neiman, s'il n'en sort pas le Neiman est HS, et s'il en sort il faut suivre le pour savoir où est la coupure.
Amicalement.
Messages postés
3
Date d'inscription
dimanche 18 novembre 2018
Statut
Membre
Dernière intervention
19 novembre 2018

Merci je vais voir a ça et je vous donnerai le résultat
Bonne journée