206 1,6 16v ne démarre pas

Messages postés
3
Date d'inscription
dimanche 18 novembre 2018
Dernière intervention
19 novembre 2018
- - Dernière réponse : Pigeon02450
Messages postés
3
Date d'inscription
dimanche 18 novembre 2018
Dernière intervention
19 novembre 2018
- 19 nov. 2018 à 13:09
Bonjour,
Voilà la batterie est ok ,le démarreur tourné,mais pas d'allumage !
J'ai remplacer les bobines et le capteur de point mort haut et toujours pareil et je précise qu'il n'y a aucun défaut d'affiché!
Quelqu'un aurait une piste svp?
Afficher la suite 

Votre réponse

4 réponses

Messages postés
521
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
13 décembre 2018
0
Merci
Bonjour,
Batterie OK = plus de 12 volts au repos (sans mettre le contact), alternateur OK = pus de 14 volts vers 1500 tours, partant de là : y a-t-il du courant à l'entrée des bobines ?
Amicalement.
Commenter la réponse de 21TXE
Messages postés
23356
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
16 décembre 2018
0
Merci
Bjr,voir le contacteur de choc
Commenter la réponse de snocky.
Messages postés
3
Date d'inscription
dimanche 18 novembre 2018
Dernière intervention
19 novembre 2018
0
Merci
Bonsoir oui la batterie 12,5v mais pour l'alternateur je ne peux pas le tester comme la voiture ne démarre pas !
Non pas de courant a la connexion des bo bines
Sur ce modèle de 2006 Il n'y pas de capteur de choc non plus !
21TXE
Messages postés
521
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
13 décembre 2018
-
Bonjour,
Donc il faut vérifier si le courant sort bien du Neiman, s'il n'en sort pas le Neiman est HS, et s'il en sort il faut suivre le pour savoir où est la coupure.
Amicalement.
Commenter la réponse de Pigeon02450
Messages postés
3
Date d'inscription
dimanche 18 novembre 2018
Dernière intervention
19 novembre 2018
0
Merci
Merci je vais voir a ça et je vous donnerai le résultat
Bonne journée
Commenter la réponse de Pigeon02450