Problème de démarrage intermittent sur Nissan Altima coupé 2010

JojoQc Messages postés 4 Date d'inscription samedi 17 novembre 2018 Statut Membre Dernière intervention 17 novembre 2018 - 17 nov. 2018 à 20:38
snocky. Messages postés 28825 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 22 février 2024 - 18 nov. 2018 à 09:26
Bonjour!!

Il y a un problème intermittent sur ma petite Nissan Altima 2010. Si je suis quelques jours sans la démarrer et faire un peu de route avec elle, elle ne démarre pas. Pourtant la batterie est très récente. La seule façon de la démarrer, c'est le survoltage. Ce n'est pas très pratique une voiture qui a besoin d'un service de survoltage au 3-4 jours. Est-ce que vous avez une idée de ce qui pourrait causer ce problème. Ma voiture démarre avec un bouton et non une clé. Elle est toute équipée. Elle vient d'atteindre 100 000 kilomètres.

Si vous avez une piste de solution à me suggérer de faire vérifier... je ne voudrais pas me faire abuser financièrement et qu'ils ne trouvent pas le problème.

Merci d'avance!

D'une fille qui adore sa voiture sauf de temps en temps quand elle ne veut pas coopérer.
A voir également:

2 réponses

labricole47 Messages postés 19263 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 23 février 2024 593
17 nov. 2018 à 21:11
Bonsoir
vous appuyez sur l'embrayage pour pouvoir démarrer ?
0
JojoQc Messages postés 4 Date d'inscription samedi 17 novembre 2018 Statut Membre Dernière intervention 17 novembre 2018
17 nov. 2018 à 22:18
Bonsoir, en règle générale, non, mais hier j'ai tenté le coup au cas où, mais ça n'a pas fonctionné plus...
0