Feu de position [Résolu]

Signaler
Messages postés
3
Date d'inscription
dimanche 11 novembre 2018
Statut
Membre
Dernière intervention
13 novembre 2018
-
Messages postés
13515
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
-
Bonjour,
voila un petit souci on me sinagle les feux de position défaillant hors ils fonctionne très bien je précise c'est que au démarrage elle bip donc je pose la question pourquoi forcement y a un truc qui peut aussi empiré c'est une c3 HDI 1,6 exclusive 2007( j'ai deja démonté les feu arriere droite et gauche celui de gauche rien celui de droite cramé jai changé toujours pareille)

3 réponses

Messages postés
13515
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
329
De rien, ce fut un plaisir de vous venir en aide...
Et merci d'avoir donné la solution, ça servira certainement à d'autres internautes !

Personnellement je n'ai rien compris à votre problème :
- "on me sinagle les feux de position défaillant " : qui vous le signale et comment ?
- "hors ils fonctionne très bien" ... "celui de droite cramé" : il faudrait savoir...





Aide-toi, et j'essayerai de t'aider... si je peux !
Messages postés
3
Date d'inscription
dimanche 11 novembre 2018
Statut
Membre
Dernière intervention
13 novembre 2018

merci de vos reponse j'ai fini par trouvé ce fut un plaisir d'avoir eu autant de réponse
Messages postés
3
Date d'inscription
dimanche 11 novembre 2018
Statut
Membre
Dernière intervention
13 novembre 2018

mdr faut pas répondre si tu avais rien compris pk devrais je mettre la résolution du probleme(ou expliquer comment résoudre le probleme) puis tu a pas compris...donc j'en vois pas l'interet
Messages postés
13515
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
329
A question idiote, réponse idiote !

Il ne faut pas vous plaindre de ne pas avoir de réponses si votre question est tellement mal rédigée qu'elle est incompréhensible...