Voyants allumés

- 7 nov. 2018 à 09:38 - Dernière réponse :
Messages postés
23113
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 novembre 2018
- 8 nov. 2018 à 22:06
Bonjour, j'ai acheté d'occasion pour ma fille une Citroën C2 1.1l 60 de 2007.
Le voyant température d'eau s'affiche depuis deux mois de temps en temps puis s'éteint.Le niveau de LDR est bon,le ventilo fonctionne.
Depuis hier le voyant défaut du dispositif de depollution(un petit moteur orange) s'allume en même temps.La voiture roule normalement,pas de perte de puissance.
La courroie de distribution à été changée il y a deux mois avant l'achat.
Qu'en pensez vous?
Cordialement
Afficher la suite 

Votre réponse

5 réponses

Messages postés
23113
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 novembre 2018
- 7 nov. 2018 à 12:31
0
Merci
Bjr,qu A PRIORI la sonde est défaillante.Pour le voyant,faire lire le code défaut,3000 causes possibles !!!
Merci pour votre réponse.Je vais donc rapidement faire effectuer un diagnostique .Un fait nouveau depuis aujourd'hui:le ralenti augmente tout seul et assez souvent...
Messages postés
23113
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 novembre 2018
- 7 nov. 2018 à 16:52
A suivre après la lecture
Le passage à la valise à confirmé une sonde de température défaillante.Le voyant défaut moteur s'allume à cause de cette sonde.
Vous aviez vu juste.Merci pour votre aide.
Messages postés
23113
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 novembre 2018
- 8 nov. 2018 à 22:06
Ouf!
Commenter la réponse de snocky.