Clio 1 phase 3 automatique n’avanceplus, la marche arrière fonctionne mais c’est

- - Dernière réponse : 21TXE
Messages postés
640
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
16 janvier 2019
- 3 nov. 2018 à 20:51
Bonjour,
Je viens d’acheter une clio 1 phase 3 automatique avec 62 000 KLM au compteur, elle mettait un peu de temps le matin pour se lancer le temps de la chauffer et une fois parti elle Rouler normalement, au bout de quelques jours elle a mis encore plus de temps le matin A démarrer Et elle a commencer à mettre du temps à passer les vitesses pendant que je roulais Jusqu’à s’arréter entièrement, Tout s’allume la marche arrière fonctionne mais aucune autre vitesse la voiture n’avance plus du tout. J’a Changer Les bougies et je me suis aperçu qu’il n’y avait plus du tout d’huile dans la boîte à vitesse j’ai fait une vidange de la boîte à vitesse j’ai remis de l’huile neuve la marche arrière fonctionne nickel mais au départ rien du tout.
Sachant que la voiture est une troisième main elle appartenait en premier à une vieille dame de l’a pas beaucoup utilisé puis a une dame handicapée qui ne la pas non plus beaucoup utiliser la voiture n’a pas beaucoup de kilométrage.
Je ne sais pas d’où le problème peut venir si quelqu’un a un conseil ou une explication ou tout autre chose je suis preneur.
merci à vous
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
23548
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 janvier 2019
2846
1
Merci
Bjr,ça ressemble fortement a un coupleur dans le sac

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto

Linternaute 7978 internautes nous ont dit merci ce mois-ci

Christophe1586
Messages postés
4
Date d'inscription
samedi 3 novembre 2018
Dernière intervention
3 novembre 2018
-
Bonjour,
Dans quel parti se trouve cela?
Christophe1586
Messages postés
4
Date d'inscription
samedi 3 novembre 2018
Dernière intervention
3 novembre 2018
-
Je ne comprends pas « un coupleur dans le sac »?
snocky.
Messages postés
23548
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 janvier 2019
2846 -
"Dans le sac", ca veut dire hs!et c'est dans la boite!
Commenter la réponse de snocky.
Messages postés
640
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
16 janvier 2019
63
0
Merci
Bonjour,
Une boite automatique qui a tourné sans huile "a un pied dans la tombe ! ", comme une boite mécanique d'ailleurs. Quel type d'huile avez vous remis dedans ? Comment avez vous vérifié le niveau ? Ce type de transmission demande des connaissances certaines sinon gare à la casse !
Amicalement.
Christophe1586
Messages postés
4
Date d'inscription
samedi 3 novembre 2018
Dernière intervention
3 novembre 2018
-
Bonjour
L’huile Que j’ai Mis est SPIRAX ATF de chez cshell (j’ai présenté la carte grise au magasin afin qu’il me donne la bonne huile ), je vérifier le niveau d’huile avec la jauge est ensuite moteur allumé ( il Sagis de l’huile de boîte à vitesse ) depuis que j’ai fait cela la voiture fume beaucoup avec une épaisse fumée blanche. J’ai acheté la voiture il y a 15 jours et la personne précédente m’a dit ne pas avoir rouler avec depuis longtemps seulement l’avoir démarré quelques fois je ne sais pas si c’est vrai mais donc je ne saurais pas estimer la durée ou la voiture a roulé sans huile le précisément.
Merci à vous
snocky.
Messages postés
23548
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 janvier 2019
2846 -
Et cette huile vous l'avez mise ou???
Christophe1586
Messages postés
4
Date d'inscription
samedi 3 novembre 2018
Dernière intervention
3 novembre 2018
-
Dans le réservoir de huile de boîte à vitesse à l’emplacement où il fallait
21TXE
Messages postés
640
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
16 janvier 2019
63 > Christophe1586
Messages postés
4
Date d'inscription
samedi 3 novembre 2018
Dernière intervention
3 novembre 2018
-
Il n'y a pas de lien entre la fumée blanche et l'huile de boite de vitesses, il faut approfondir la recherche.
snocky.
Messages postés
23548
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 janvier 2019
2846 -
Il n'y a aucune raison qu'elle fume blanc après avoir remis de l'huile de boite
Commenter la réponse de 21TXE