Problème de démarrage sur une 407 hdi 136

- - Dernière réponse : snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
- 1 nov. 2018 à 20:18
Bonjour,
J'ai un problème de démarrage sur ma 407 hdi 136, je croyais que le soucis était du démarreur et non
il est d'ailleurs, quand je tourne la cle de contact , elle claque mais ne se lance pas et j'ai un témoin de présence d'eau dans le filtre à gasoil!!!!
Est ce qu'une personne peut m'en dire plus..
Merci d'avance à tous
Afficher la suite 

7 réponses

Meilleure réponse
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
2091
2
Merci
Bjr,tension de batterie ???

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7372 internautes nous ont dit merci ce mois-ci

aldo54425
Messages postés
7
Date d'inscription
jeudi 1 novembre 2018
Statut
Membre
Dernière intervention
1 novembre 2018
-
Bonjour,
Vous dites quoi en disant tension de la batterie?
snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
2091 -
Votre batterie est fort probablement en cause.Pour s'en assurer,il faut vérifier sa tension avec un simple multimètre
Commenter la réponse de snocky.
Messages postés
7
Date d'inscription
jeudi 1 novembre 2018
Statut
Membre
Dernière intervention
1 novembre 2018
0
Merci
Rien au niveau de la batterie,
Dans les premiers symptômes les internautes m'ont soulevé que souvent cette panne venait du démarreur
et qu'il était à changer une chose que j'ai fait mais le problème est toujours présent.
J'ai aussi regardé le fusible du démarreur au cas où mais rien de ce côté là non plus.
snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
2091 -
Sur quoi vous basez vous pour dire "rien au niveau de la batterie"??
Commenter la réponse de aldo54425
Messages postés
7
Date d'inscription
jeudi 1 novembre 2018
Statut
Membre
Dernière intervention
1 novembre 2018
0
Merci
Je ne l'ai pas mesuré, mais tout marche même les feux de route.
Apparemment rien mais je ne m"y connais pas assez pour confirmer.
Penseriez vous qu'avec la batterie faible empêcherait le démarrage? Elle devrait au moins lancer...
snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
2091 -
Évidemment que oui,un démarreur demande bien plus de puissance qu'un feu de route,une vitre ou la radio!
Commenter la réponse de aldo54425
Messages postés
7
Date d'inscription
jeudi 1 novembre 2018
Statut
Membre
Dernière intervention
1 novembre 2018
0
Merci
Désolé je vais essaye en changeant la batterie, je vous tiens au courant de la suite et merci en attendant.
Bonne soirée à vous.
snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
2091 -
Arrêtez de tout changer sans aucun contrôle.....la batterie est (très) probable mais quand on fait les choses bien,on contrôle !vous n'avez pas de multimètre ou possibilité d'en avoir un?
Commenter la réponse de aldo54425
Messages postés
7
Date d'inscription
jeudi 1 novembre 2018
Statut
Membre
Dernière intervention
1 novembre 2018
0
Merci
J ai un petit appareil de contrôle mais il ne doit pas être fiable, sur l'échelle il est monté jusqu'au 2 de la ligne rouge...
Croyez vous qu en branchant des cables de démarrage sur un autre véhicule pourrait suffir à confirmer la décharge de ma batterie. Elle pourrait peut être démarrer!
snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
2091 -
Pas forcément car il y a trop de variables a prendre en compte.A priori,hormis si il est vraiment a l'ouest,la mesure ne laisse pas de doutes.Batterie hs
Commenter la réponse de aldo54425
Messages postés
7
Date d'inscription
jeudi 1 novembre 2018
Statut
Membre
Dernière intervention
1 novembre 2018
0
Merci
Je vous remercie de vous être penché sur mon cas, je vous tiens au courant.
Bonne soirée.

Aldo
Commenter la réponse de aldo54425
Messages postés
7
Date d'inscription
jeudi 1 novembre 2018
Statut
Membre
Dernière intervention
1 novembre 2018
0
Merci
Je viens de la brancher avec les câbles et elle redémarre.
Effectivement la batterie est H.S
Je vous remercie pour vos conseils et vous souhaite une bonne soirée.
Aldo
snocky.
Messages postés
25620
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 octobre 2019
2091 -
C'était pourtant la première probabilité !
Commenter la réponse de aldo54425