C5 2L HDI SX de 2001

- - Dernière réponse :  dede36 - 30 oct. 2018 à 09:27
Bonjour,
J'ai une C5 2L HDI SX de 2001.
Depuis 8 jours,quand je met le contact, le message " Température eau moteur trop élevé" s'affiche et les ventilos se mettent à tournée. Le moteur est froid pourtant.Et si je démarre elle tousse et fume beaucoup. J'ai du liquide de refroidissement, et j'ai nettoyé tous les fusibles. Pourriez-vous m'aider en me donnant votre avis.
En vous remerciant d'avance.
Cordialement.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
521
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
13 décembre 2018
0
Merci
Bonjour,
Une seule (vraie) solution : passez la "valise" ! A priori défaut de capteur de température ou BSI.
Amicalement.
Re-bonjour. Je vous remercie de votre réponse. Je vais passer la valise comme vous me l'avez conseillé. Bonne journée à vous.
Cordialement.
Commenter la réponse de 21TXE
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
0
Merci
Bjr,a priori la sonde est hs
Bonjour,
Donc a priori ce serait la sonde...Je suis un novice en mécanique, elle est ou cette sonde ? Merci de votre réponse.
En vous remerciant.
Cordialement.
snocky.
Messages postés
23345
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
Vissée sur la culasse
Bonjour,
Ok, je vais la changer. Je vous remercie pour votre rapidité et de vos conseils.
Je vous souhaite une bonne journée et vous remercie encore.
Cordialement.
Commenter la réponse de snocky.