Voiture ne démarre plus

Résolu
philphilv Messages postés 3 Date d'inscription mardi 16 octobre 2018 Statut Membre Dernière intervention 16 octobre 2018 - 16 oct. 2018 à 11:31
21TXE Messages postés 1211 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 3 septembre 2019 - 17 oct. 2018 à 12:36
Bonjour à tous

Voilà mon soucis:
J'ai devisé la vis de purge à eau du filtre à gasoil mais j'ai fait ça moteur tournant
Résulta elle s'est coupé .
J'ai lu un peux partout de chasser l'air du circuit , chose que j'ai tenter depuis 2 jours mais impossible à démarrer. j'ai pas vu de fuite ou fissure sur les durites , j'ai verifier les joins et bien remplis à rabord le filtre à GO.

Hier on m'a tracté et elle à démarré et elle roule bien , mais dès que je reste au ralenti elle se coupe et refuse de redémarrer , je dois denouveau la tracter , elle roule bien mais tien pas le ralenti et se coupe

Mon véhicule est une Opel astra g break 2.0l diésel sans poire de réamorçage

Auriez vous une idée de quoi cela pourrais venir ?

Merci

3 réponses

21TXE Messages postés 1211 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 3 septembre 2019 254
16 oct. 2018 à 20:51
Bonjour,
De toute évidence, il y a une prise d'air dans le circuit de carburant. Vérifiez bien du côté du filtre puisque c'est à la suite de la purge "sauvage" que la panne est survenue.
Amicalement.
1
philphilv Messages postés 3 Date d'inscription mardi 16 octobre 2018 Statut Membre Dernière intervention 16 octobre 2018
16 oct. 2018 à 12:01
Re

Si y à eux de l'air dans le circuit , l'air aurais du être chasser quand j'ai tracter et démarrer la voiture non ?

Ou dois-je quand même chasser l'ai en dévissant les tuyaux des injecteurs un par un ?
0
philphilv Messages postés 3 Date d'inscription mardi 16 octobre 2018 Statut Membre Dernière intervention 16 octobre 2018
16 oct. 2018 à 21:30
Bonjour et merci

je reviens pour signaler que j'ai trouver le soucis, j'avais pas vu que le joint de la vis de fixation du filtre à mazoute s’était barrer. c'est en soufflant dans une des petite durite situer en dessous des injecteurs que j'ai vu des bulles d'aire sortir à la tête de vis de fixation .

je l'ai remis et tracter la voiture , elle à démarré et plus de problème
2 belles boulettes de ma part lol

Merci
0
21TXE Messages postés 1211 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 3 septembre 2019 254
17 oct. 2018 à 12:36
Bonjour,
Content pour vous et merci d'avoir pris la peine de revenir en parler, c'est assez rare pour être signalé !
Amicalement.
0