Voyant moteur Clio 3 rue 100cv

- - Dernière réponse : snocky.
Messages postés
24190
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 avril 2019
- 16 oct. 2018 à 09:28
Bonjour,

J'ai acheté une clio 3 d'occasion (8 ans, 30000k) TCE 100 cv il y a 3 mois
Hier sur autoroute, apres un peu plus d'une heure de route, le voyant moteur s'est mis à clignoter pendant 2 minutes puis s'est arrete.
Je me suis arrete 10 minutes sur une aire et suis repartie.
J'ai roulé encore une heure environ et le voyant n'est pas revenu.

Je m'inquiète car j'espère ne pas avoir déjà des frais à remettre dans ma voiture.. Auriez vous des idées ?

Merci de votre aide !!
Afficher la suite 

Votre réponse

2 réponses

Messages postés
3504
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
9 mars 2019
373
0
Merci
Bonjour
commencez par faire une vidange de votre voiture et changer le filtre à air
Commenter la réponse de renard31
Messages postés
24190
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 avril 2019
2444
0
Merci
Bjr,n'auriez vous pas mis du carburant un peu avant par hasard ?
Bonjour, merci pour votre réponse. J'ai fait le plein environ 250 km avant avec du 98 comme d'habitude ...
snocky.
Messages postés
24190
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 avril 2019
2444 -
Il faudrait idéalement faire lire le défaut,mais vu la description,ça ressemble a une impureté temporaire dans le carburant
Commenter la réponse de snocky.