Citroën jumpy

Messages postés
3
Date d'inscription
samedi 13 octobre 2018
Dernière intervention
13 octobre 2018
- - Dernière réponse : Mathieugaston
Messages postés
3
Date d'inscription
samedi 13 octobre 2018
Dernière intervention
13 octobre 2018
- 13 oct. 2018 à 22:44
Bonjour,
Je viens vers vous car je ne suis pas capable de trouver la panne sur ma Citroën jumpy 16hdi 2007 voici le problème sur autoroute quand je dépasse les 115 le moteur s arrête tout seul et marque système pollution défaillant j ai changé la vanne egr nettoyer le filtre à particule le bsm le capteur d admission pas de perte aux joints d injecteur j ai changé aussi le filtre à mazout quand elle s arrette elle redemarre un peu après et parfois je dois attendre et la laisser tourner au ralenti mais parfois elle cale je dois attendre 2 ou 3 minutes ou faire plusieurs essais parfois le témoin anti pollution s éteins tout seul et le matin à trois il ne s allume pas de suite qui peut m aider au secours je deviens fou ah oui elle monte bien dans les tours merci j attend vos idées bonne soiree j espère que vous m aiderez
Afficher la suite 

Votre réponse

2 réponses

Messages postés
527
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
17 décembre 2018
0
Merci
Bonjour,
Si tout est conforme comme vous le dites, vérifiez que le bouchon de remplissage de carburant comporte bien le trou de mise à l'atmosphère. Test simple à faire : effectuez votre parcours habituel en enlevant le bouchon sous la trappe, si la panne disparait, vous serez renseigné. Si tel est le cas, il faut repercerun tout petit trou sur la partie interne du bouchon (1 mm). Ceci n'est qu'une suggestion mais vaut la peine d'être essayé.
Amicalement.
Mathieugaston
Messages postés
3
Date d'inscription
samedi 13 octobre 2018
Dernière intervention
13 octobre 2018
-
Merci je vais essayer
Commenter la réponse de 21TXE
Messages postés
3
Date d'inscription
samedi 13 octobre 2018
Dernière intervention
13 octobre 2018
0
Merci
Re Bonsoir j avais oublier de vous dire j ai changé l huile le filtre et dans le carter j ai nettoyé le filtre merci à tous si vous savez me diriger
Commenter la réponse de Mathieugaston