Fumée bleue au démarrage

Signaler
Messages postés
4
Date d'inscription
jeudi 11 octobre 2018
Statut
Membre
Dernière intervention
13 octobre 2018
-
snocky.
Messages postés
26102
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 janvier 2020
-
Bonjour,

J'espère que certains pourront m'aiguiller.

J'ai un problème de fumée bleue au démarrage, cela est aléatoire, qu'il fasse chaud ou froid. Le moteur broute, la fumée bleue sort et cela dure une dizaine de seconde. Cela se produit uniquement au démarrage, je dirais un démarrage sur trois.

J'ai un ami garagiste ainsi que quelques amis qui s'y connaissent en auto, mais difficile de trouver l'origine du problème. Je précise également que le système de refroidissement a été vidangé par deux fois ces 5 derniers mois, et le vase d'expansion est rapidement très sale, il y a d'ailleurs de la mayonnaise. Y a t-il un lien ?

Pas de mayonnaise dans l'huile, je ne perds pas d'eau et elle ne chauffe pas. On a réalisé la vidange complète avec changement des filtres, changé le calorstat, la sonde et la pompe d'amorçage récemment, ainsi que la vidange du système de refroidissement.

Elle ne présente aucun autre problème, pas de fumée pendant qu'elle roule, elle ne broute pas, rien de particulier en tout cas.

Quelqu'un pourrait-il m'aiguiller ? On pense à un joint de culasse, évidemment, mais vu qu'elle ne présente pas d'autres symptômes, rien n'est moins sûr.

Merci :)

2 réponses

Messages postés
26102
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 janvier 2020
2338
Bjr,encore faudrait il préciser modèle, moteur et kilométrage !!!
Lo07
Messages postés
4
Date d'inscription
jeudi 11 octobre 2018
Statut
Membre
Dernière intervention
13 octobre 2018

Salut,

En effet : C'est un Kangoo Express de 1997, 1.9D, 54 ch, 200 000 kms

Merci
snocky.
Messages postés
26102
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 janvier 2020
2338
Effectivement ce moteur n'est pas avare en joint de culasse,ceci dit,un "simple" pb de segmentation peut parfaitement expliquer le phénomène,a creuser donc
Lo07
Messages postés
4
Date d'inscription
jeudi 11 octobre 2018
Statut
Membre
Dernière intervention
13 octobre 2018

Ok merci ! Cela peut être pire qu'un joint de culasse pour le coup ?
snocky.
Messages postés
26102
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 janvier 2020
2338
Pas forcément,une segmentation défaillante,ça peut "se gérer" avec un bidon huile !
Messages postés
3914
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
21 janvier 2020
491
Bonjour

aucun doute ; un joint de culasse qui va pas tarder à lâcher complètement