Zafira 2.2 dti [Résolu]

ELALAMINCHAFCHAFI - 6 oct. 2018 à 16:22 - Dernière réponse : ELALAMINCHAFCHAFI 3 Messages postés dimanche 7 octobre 2018Date d'inscription 10 octobre 2018 Dernière intervention
- 10 oct. 2018 à 21:23
Bonjour,
Jai trois voyant allumé en même temps sur mon zafira A 2.2dti voiture avec la clef anti patinage et abs.
Afficher la suite 

Votre réponse

11 réponses

Meilleure réponse
fred.ml 12192 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 17 octobre 2018 Dernière intervention - Modifié par fred.ml le 6/10/2018 à 16:30
1
Merci
Bonjour, les 3 voyants sont surement liés, commencez par vérifier les fusibles puis vérifiez les câbles ABS de chaque roue, s'il y en a un d'abimé il fait falloir le réparer (solution provisoire) ou le remplacer.
Si vous ne trouvez rien il va falloir faire un diagnostique électronique.


Merci fred.ml 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 535 internautes ce mois-ci

ELALAMINCHAFCHAFI - 6 oct. 2018 à 18:17
Merci pour avoir répondu, les fusible c'est vérifié je vais à présent vérifié les capteur ABS..
ELALAMINCHAFCHAFI 3 Messages postés dimanche 7 octobre 2018Date d'inscription 10 octobre 2018 Dernière intervention - 8 oct. 2018 à 13:47
Bonjour, la voiture ne voulait pas démarré, alors jai pris une autre voiture pour la démarrer là jai inversé les câbles au cosse de la batterie de mon zafira et quand je suis allé démarré ça fumait alors j'ai tout de suite rectifiée, elle a démarré ensuite mais avec les 3 voyants d'alumés .
snocky. 22889 Messages postés mardi 11 octobre 2011Date d'inscription 16 octobre 2018 Dernière intervention - 8 oct. 2018 à 18:33
Laissez vos capteurs abs en paix et vérifiez (correctement ) TOUS vos fusibles
Commenter la réponse de fred.ml
Meilleure réponse
snocky. 22889 Messages postés mardi 11 octobre 2011Date d'inscription 16 octobre 2018 Dernière intervention - 6 oct. 2018 à 18:40
1
Merci
Bjr,faire lire le code défaut......vous avez une perte de puissance ?

Merci snocky. 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 535 internautes ce mois-ci

ELALAMINCHAFCHAFI 3 Messages postés dimanche 7 octobre 2018Date d'inscription 10 octobre 2018 Dernière intervention - 10 oct. 2018 à 20:40
Bonjour, c'était bien un fusible, moi je me consentrais sur les gros fusibles alors c'était 1 tout petit de 10 ampères, qui foutait la mer de , c pas moi qui l'ai trouvé c mon voisin mécano qui a eu l'idée de passer une torche sur le fusible .jy croyais pas au début ,une fois le petit fusible remplacer tout est rentré dans l'ordre. Auf au gros soulagement,plus de voyant allumé,plus de dépenses. Un grand merci à vous de m'avoir orienté sur le bonne panne.
snocky. 22889 Messages postés mardi 11 octobre 2011Date d'inscription 16 octobre 2018 Dernière intervention - 10 oct. 2018 à 21:05
Vous auriez donné l'information de la batterie dès le début ca aurait été plus vite
ELALAMINCHAFCHAFI 3 Messages postés dimanche 7 octobre 2018Date d'inscription 10 octobre 2018 Dernière intervention - 10 oct. 2018 à 21:23
Oui, tout à fait.en plus moi je demande à droite à gauche certains me parlait du calculateur abs d'autres les gros fusibles .les petit fusible jy regarder plus. Mais le problème est résolu. Je suis bien content comême.jai éviter le garage opel.
Commenter la réponse de snocky.
ELALAMINCHAFCHAFI - 7 oct. 2018 à 08:45
0
Merci
Bonjour, le même problème qui il a eu tofdu80 sur sa zafira 2.2 .mais j'ai pas compris comment il a résolu sa panne.
Commenter la réponse de ELALAMINCHAFCHAFI
ELALAMINCHAFCHAFI - 7 oct. 2018 à 16:32
0
Merci
Bonjour,Merci pour les conseils, j'ai démonté les 4 roues j'ai vérifié les capteur ABS ils sont pas abîmé,j'ai donné un coup de souflette j'ai remonté le tout et c'est toujours pareil. Le défaut des 3 voyants allumé est survenu suite à un mouvais branchement de la batterie. A mon avis j'ai du abîmé une pièce. Mais laquelle ?
fred.ml 12192 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 17 octobre 2018 Dernière intervention - 8 oct. 2018 à 12:22
Re, vous avez mal branché la batterie, c'est à dire ?
Vous avez branché la batterie à l'envers?
Commenter la réponse de ELALAMINCHAFCHAFI