Soucis de démarrage

Lilou18 - 30 sept. 2018 à 16:37 - Dernière réponse :  Lilou18
- 30 sept. 2018 à 20:10
Bonjour,
J ai un soucis avec ma clio 2 privilège. Par moment elle démarre de suite et d autres fois elle met plus de 10 voir 15 minutes avant de démarrer. Pourriez vous me dire de quoi ça vient merci
Afficher la suite 

Votre réponse

12 réponses

renard31 3238 Messages postés dimanche 2 novembre 2014Date d'inscription 21 octobre 2018 Dernière intervention - 30 sept. 2018 à 17:19
0
Merci
essence ou diesel ????
Commenter la réponse de renard31
renard31 3238 Messages postés dimanche 2 novembre 2014Date d'inscription 21 octobre 2018 Dernière intervention - 30 sept. 2018 à 17:24
Commencez par faire vérifier tout le système d'allumage méthodiquement et minutieusement
( bougies , fils de bougies , bobines )
gt.55 7531 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 octobre 2018 Dernière intervention - 30 sept. 2018 à 18:05
Bonsoir,

Sans oublier la batterie...

Cdt
Bonsoir merci j y ais pensée aussi
Commenter la réponse de Lilou18
snocky. 22902 Messages postés mardi 11 octobre 2011Date d'inscription 21 octobre 2018 Dernière intervention - 30 sept. 2018 à 18:47
0
Merci
Bjr, je veux bien tout ce qu'on veut, mais ne demarre pas COMMENT??????
Bsr j ai expliquer dans ma question
snocky. 22902 Messages postés mardi 11 octobre 2011Date d'inscription 21 octobre 2018 Dernière intervention - 30 sept. 2018 à 19:12
Mal,d'où la question !quand ça démarre pas il se passe quoi???ça cherche a démarrer ou que dalle???
snocky. 22902 Messages postés mardi 11 octobre 2011Date d'inscription 21 octobre 2018 Dernière intervention - 30 sept. 2018 à 20:08
Alors c'est sûrement le capteur pmh qui est en cause.Un des très nombreux grands classiques de la bête
Commenter la réponse de snocky.