Clio 2 ne démarre que quand je touche un fil ...

Messages postés
11
Date d'inscription
dimanche 15 avril 2018
Statut
Membre
Dernière intervention
28 septembre 2018
- - Dernière réponse : SoowOrdsa
Messages postés
11
Date d'inscription
dimanche 15 avril 2018
Statut
Membre
Dernière intervention
28 septembre 2018
- 28 sept. 2018 à 21:31
Bonjour !

J'ai acheté une petite clio 2 1,2L il y a une dizaine de jours .
Elle roule impec , rien à lui reprocher à priori . Cependant , depuis quelques jours elle présente un souci au démarrage . Je tourne le contact et rien , pas un buit de moteur qui se lance ni rien ... La première fois c'est arrivé suite à un callage sur un parking , on a réussi à la faire démarrer en la poussant en 2eme . Le mécano nous a conseillé de changer le démarreur , ce que j'ai fait ( le démarreur a été testé , il fonctionnait ). Et rebelotte dès le soir même . Depuis elle démarre très bien bien parfois et plus du tout d'autres .
La seule alternative que j'ai trouvé c'est de toucher un cable dès qu'elle cale . J'ouvre le capot , je manipule légèrement le cable ( cable blanc sur la photo ) et comme par magie elle démarre . Avez vous éventuellement une idée ? A quoi correspond ce cable ? Se pourrait- il qu'un problème plus important qu'un simple cable se manifeste ? Je sais que la question peut paraître bête mais je n'ai aucune connaissance en mécanique ...

Merci !
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
13005
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
22 octobre 2019
300
3
Merci
Bonjour, le câble blanc est le fil d'alimentation qui lance le démarreur. Il est possible que le connecteur (prise) soit oxydé, voyez pour couper et remplacer le connecteur.


Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7605 internautes nous ont dit merci ce mois-ci

Commenter la réponse de fred.ml
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
118
2
Merci
Bonjour,
Au passage, bravo au "mécano" pour son diagnostic à l'emporte pièce, même sur la photo on voit que la cosse est abimée. Il faudrait lui conseiller de porter des lunettes (ou de changer de métier). Ça me met en boule parce que vous avez changé un démarreur pour rien !
Amicalement.
21TXE
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
118 > snocky.
Messages postés
25658
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 octobre 2019
-
Ben quoi Snocky, le bout du fil est boursouflé, ça sent l'oxydation du sertissage de la cosse. Le fait qu'il soit en biais n'a rien à voir !
snocky.
Messages postés
25658
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 octobre 2019
2105 -
Ben le boursoufflage est de de biais!
SoowOrdsa
Messages postés
11
Date d'inscription
dimanche 15 avril 2018
Statut
Membre
Dernière intervention
28 septembre 2018
-
Donc en gros mon ancien démarreur était bon ! Punaise de l'argent en l" air... pensez vous que je puisse me faire rembourser le démarreur acheté à la casse avec le ticket de caisse et récuperer l'ancien ( sait on jamais ) . Je l'ai acheté samedi dernier ! Maintenant reste pkus qu'à changer de mécano pour le coup ! Merco
snocky.
Messages postés
25658
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 octobre 2019
2105 -
Ça vous n'en savez rien.....mais vous pouvez tjs essayer!
SoowOrdsa
Messages postés
11
Date d'inscription
dimanche 15 avril 2018
Statut
Membre
Dernière intervention
28 septembre 2018
-
Merci encore !
Commenter la réponse de 21TXE
Messages postés
11
Date d'inscription
dimanche 15 avril 2018
Statut
Membre
Dernière intervention
28 septembre 2018
0
Merci
Merci Fred pour la réponse rapide .Je vais essayer de trouver un mécano pour faire ca et je vous tiens au courant !
Commenter la réponse de SoowOrdsa