Niveau d’huile monte ?? Ford Focus 3

Messages postés
1573
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
18 février 2021
-
Messages postés
1212
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
-
Bonjour à tous,

Je me permets de poster ici mon problème qui me semble bien bizarre.

Alors voilà, je possède une Ford Focus 3 Hatchback 1.6 TDCI FAP S&S 95cv de 2012, pour commencer par le commencement, j’ai fait la vidange de ma voiture il y a plusieurs mois de ça, tout aller bien jusqu’au jour où j’ai un message sur l’ordinateur de bord qui me dis "Anomalie Moteur, vidange huile moteur nécessairemm" après quelques vérifications je me rends compte que le niveau d’huile dépasse le max...
j’ai donc vidangé un peu afin d’obtenir à nouveau un niveau correcte, et j’ai réinitialisé le message sur l’ordinateur de bord, et moins d’un mois après, rebelotte, même message et je me rends compte que le niveau d’huile a à nouveau monté (cette fois-ci pas au dessus du max, mais quand meme)

Cordialement
Rob’s

3 réponses

Messages postés
5286
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
29 janvier 2022
1 396
Bonjour
- soit joint de culasse
- soit pompe à huile défaillante
- soit crépine de pompe à huile bouchée

en tout cas ; dépêchez vous de faire faire les vérifications nécessaires
sinon ; moteur "" KAPOUT "
Messages postés
28220
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 janvier 2022
4 528
Bjr,pb de FAP ou d'injecteur
Messages postés
1212
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
256
Bonjour,
Si vous ne perdez pas de liquide de refroidissement, on peut déjà éliminer un défaut de joint de culasse. Il faudrait voir la consistance et l'aspect de l'huile que vous avez vidangée pour établir un diagnostic fiable.
Amicalement.