Panne c3 diesel

- - Dernière réponse : snocky.
Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
- 19 sept. 2018 à 23:04
Bonjour,
Je possède une c3 diesel annee 2003 qui ne demare plus.Apres avoir constatée avec un tentiomètre que la batterie etait déchargée. Je l'ai mis en charge toute un nuit réinstallé et constaté qu'elle est hs.Je suis allé en acheter une neuve et maintenant plus rien ne s'affiche sur le tableau de bord aucune réaction. (Avant le changement de batterie avec l'ancienne le tableau de bord etait en folie tous les voyants clignotaient et on entendais un click sous le capot)A l'aide lol je cale.
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
2
Merci
Bjr,des batteries neuves HS ,il y en a plein les rayons....donc mesurez la tension de cette batterie"neuve"

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto

Linternaute 546 internautes nous ont dit merci ce mois-ci

snocky.
Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
-
Ah vous voyez,on ne dis pas tjs n'importe quoi!pour votre radiateur, comment vous en êtes vous rendu compte ?elle chauffe?
Bin elle sent toujours un peu le chaud apres un trajet d'une trentaine de km.Et le radiateur ne se met pas en route.Je vais au boulot avec tous les jours et elle roule plutot bien ,mais a la longue?
snocky.
Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
-
"sentir le chaud" ça ne veut pas dire grand chose !est ce que l'aiguille monte au dessus de la moitié ?sinon, comment savez vous que le ventilateur ne tourne pas??le niveau est comment ?
Bin sur mon opel astra pas de temoins sur le tableau de bord .Je comprend pas moi même gt persuadé que tout les véhicules en posséder un ???Et pour le radiateur on entend quand il ventil en générale sur la c3 je l'entend.Vous envois photo du tableau de bord demain.merci bonsoir.
snocky.
Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
-
Vous n'avez pas de jauge mais un indicateur lumineux en cas de surchauffe.Si il ne s'allume pas tout est normal (en considérant que la lampe fonctionne bien sûr)
Commenter la réponse de snocky.
Messages postés
12389
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 décembre 2018
1
Merci
bonjour
avez vous vérifié tous les fusibles (sous le capot y compris )
Oui merci ça aussi c'est fait .Juste bizarre avec l'ancienne batterie au moins une reaction ,là rien.oui les fusibles sont ok sois le capot j'avais vu sur le forum qu'il fallait les vérifier. Merci a bous
Commenter la réponse de labricole47
Messages postés
12389
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 décembre 2018
0
Merci
les phares fonctionnent ?
s'ils fonctionnent ,la tension est suffisante et devrait allumer les voyant du tableau de bord
snocky.
Messages postés
23359
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
-
C'est mal connaitre la conception d'une française, en tout cas, je ne m'y fierai pas un instant!
Tout va bien une autre batterie neuve et ça roule merci beaucoup
Commenter la réponse de labricole47