Megane 2

Signaler
-
snocky.
Messages postés
26363
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 avril 2020
-
Bonjour,
J ai voulut remettre mom témoin . De vidange a zero sur ma megane 2 et depuis plus rien ni compteur allumer ni voyant rien aiguille conteur bloquer a 80 merci pour vos info

2 réponses

Messages postés
26363
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 avril 2020
2 550
Bjr,tension de batterie ?
Bonjour merci pour votre reponse. Elle se ferme bien le temoin rouge ne cliniote pas et quand je met la carte il y a rien la batterie et bonne mes fusible aussi je comprend pas
Bonjour merci pour votre réponse la batterie et bonne mes fusible aussi je comprend pas le cliniotant rouge n et pas allumer et quand je met ma carte il ny a rien
snocky.
Messages postés
26363
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 avril 2020
2 550
Comment savez vous que la batterie est Bonne?
Elle et neuve. Meme avec les cables et une autre voiture rien
snocky.
Messages postés
26363
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 avril 2020
2 550
Le seul test valable est une mesure au multimètre,vos certitudes pourraient être balayé en 3secondes....
Merci pour vos reponse je m y connais sans plus c koi un multimetre il va falloir aller au garage
snocky.
Messages postés
26363
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 avril 2020
2 550
C'est un appareil de mesure a 10€