Citroën xsara picasso

Signaler
-
Messages postés
4450
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
14 octobre 2020
-
Bonjour, j'aurai besoin d'aide svp.
Ma femme est parti avec notre picasso mais à 1km de la maison le moteur s'est emballé et la pédale de l'embrayage est restée en bas.
Je précise que deux jours avant il m'avait semblé percevoir un bruit en embrayant. bref.
Donc j'ai regardé et j'ai vu une fuite au niveau du récepteur hydrolique (souffle qui fuit).
Du coup j'ai changé ce récepteur mais je n'arrive pas a le purger bref ca ce n'est pas grave ..
J'ai voulu démarré la voiture et la je constate un clac clac et le véhicule démarre pas. Je doute de la batterie et la mets en charge lendemain re-clac clac comme si le moteur était bloqué donc j'ai maigres ca essaye avec l'aide d'une autre batterie et toujours pareil est ce que le fait de plus démarre à un rapport avec le récepteur voir une sécurité ?? Je sais plus sachant que l'huile est nikel et leau va bien.. Pourriez vous m'orienter svp

2 réponses

Messages postés
26845
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 octobre 2020
3 171
Bjr ,tension de cette batterie ?
Bonjour je connais pas la tension et j'ai pas le véhicule face à moi mais cette batterie est dans le véhicule et à toujours fonctionne depuis deux ans
Messages postés
26845
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 octobre 2020
3 171
Et donc ça interdit qu elle lâche ??
Messages postés
4450
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
14 octobre 2020
798
Bonjour

le moteur s'est emballé ; Combien de temps ???
juste quelques secondes ?? ou plusieurs secondes ??? voire minutes ???
si le moteur à tourné "" à plein régime "" plusieurs secondes , il se pourrait qu'il soit HS