Citroen c3hdi

serpent18600 1 Messages postés vendredi 14 septembre 2018Date d'inscription 14 septembre 2018 Dernière intervention - 14 sept. 2018 à 21:13 - Dernière réponse :  isabelle59@
- 17 sept. 2018 à 20:18
Bonjour, j ai changer système de poire et filtre a gazoil roule avec la voiture impect et au retour chez moi je coupe le moteur et 20minute plus je veux redemarre et refuse besoin d aide merci
Afficher la suite 

Votre réponse

8 réponses

21TXE 255 Messages postés vendredi 18 mai 2018Date d'inscription 22 septembre 2018 Dernière intervention - 14 sept. 2018 à 21:58
0
Merci
Bonjour,
Il y a une prise d'air dans le circuit, vérifiez votre montage.
Amicalement.
Commenter la réponse de 21TXE
isabelle59@ - 15 sept. 2018 à 19:35
0
Merci
Le système est bien purger j ai rouler avec la voiture impect je la rentre au garage et 20 minute avec elle redémarre plus voyant moteur s allume et le voyant eco le lendemain je ressais et la elle redémarre
snocky. 22737 Messages postés mardi 11 octobre 2011Date d'inscription 22 septembre 2018 Dernière intervention - 15 sept. 2018 à 21:06
Tension de batterie quand elle ne démarre pas?
Commenter la réponse de isabelle59@
isabelle59@ - 15 sept. 2018 à 21:11
0
Merci
Re la elle redémarre je roule et d un coup elle depasse pas les 2500 tours je m arret coupe le moteur j attend 2 mn je redémarre et elle reprend sais tours ta une idée
21TXE 255 Messages postés vendredi 18 mai 2018Date d'inscription 22 septembre 2018 Dernière intervention - 16 sept. 2018 à 19:32
Bonjour,
Je persiste et signe il y a une prise d'air et le fait de purger n'y change rien. Il faut placer un tube transparent avant le filtre à carburant et mettre en route. Il ne doit pas y avoir de bulles d'air qui passent ou vraiment très peu et de toutes petites. Le joint du filtre doit être souillé ou mal placé ou la cartouche n'est pas en place mais l'air pénètre par dépression.
Amicalement.
Commenter la réponse de isabelle59@
isabelle59@ - 16 sept. 2018 à 20:10
0
Merci
Le flitre est neuf j ai roule avec impect et o retour je coupe le moteur et 10minute plus elle démarre plus alors j attend le lendemain et la sans rien faire elle redémarre je roule avec et quelques kilomètres plus tard elle dépasse pas les 2500 tours je m arrêt plus loin et j attend 2mn et la elle remonte dans les tours alors bizarre
21TXE 255 Messages postés vendredi 18 mai 2018Date d'inscription 22 septembre 2018 Dernière intervention - 17 sept. 2018 à 14:14
Bonjour,
Il peut y avoir une autre possibilité, (mais un peu tirée par les cheveux !) auriez vous remplacé le bouchon de emplissage du réservoir de gazole ? En effet, si l'air ne pénètre pas dans le réservoir à mesure que la pompe tire le gazole, il finit par se créer une dépression qui arrête l'arrivée de carburant. Il faut donc s'assurer que le bouchon laisse bien passer l'air par le petit trou percé en regard de la goulotte de remplissage.
Amicalement.
Commenter la réponse de isabelle59@
isabelle59@ - 17 sept. 2018 à 20:18
0
Merci
Bonjour ok je vais regarder sa merci
Commenter la réponse de isabelle59@