C3 hdi

- - Dernière réponse :  Xavier94 - 11 sept. 2018 à 18:51
Bonjour,

Plus de contact sur ma c3
Fusible vérifier
Batterie vérifier

Voyant batterie qui clignote
Voyant mode eco
Afficher la suite 

3 réponses

Messages postés
26097
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 janvier 2020
2335
0
Merci
Bjr, "batterie vérifiée" ,c'est a dire???
Bonjour j ai mis ma batterie en charge 24h et elle était ok
Commenter la réponse de snocky.
Messages postés
3908
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
19 janvier 2020
489
0
Merci
Bonjour
une batterie çà se vérifie au multimètre
si inférieur à 12 volts ( à l'arrêt ) batterie HS
Bonjour renard31
Merci de ta réponse
Batterie mis en charge 24h et elle est ok
Les phares s allument correctement
snocky.
Messages postés
26097
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 janvier 2020
2335 -
Une batterie peut être mise en charge 3 jours ,si elle est hs elle est hs,et ce n'est pas le fonctionnement des phares ,des vitres ou de la radio (même avec un CD d'Hervé Vilard) qui décrète son fonctionnement !
> snocky.
Messages postés
26097
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 janvier 2020
-
Bonjour Snocky
Je croyais que si une batterie était HS les phares ne pouvaient pas être alimenté
Ma c3 à demarré au quart de tout et après M être arrêter plus rien!!
Je pense que si la batterie était un peu juste j aurais remarquer ce défaut le matin en ayant du mal à démarrer hors tous les jours elle démarrait au quart de tout
Merci pour ta reponse
snocky.
Messages postés
26097
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 janvier 2020
2335 -
Pas du tout
Commenter la réponse de renard31
Messages postés
13098
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 janvier 2020
332
0
Merci
Bonjour Xavier94, sur la C3 le voyant de batterie clignotant indique que le mode économie d'énergie est activé, l'information est reprise par l'afficheur "mode eco". Cela est normal du fait que le moteur n'a pas démarré depuis un certain temps.
Le clignotement du voyant de la batterie et le mode Eco s'annuleront des que le moteur aura démarré.

La question est savoir pourquoi que le moteur ne démarre pas.

Quel model de C3 avez vous (motorisation) ?




Bonjour
C est une c3 HDi 4cv de 2003
On M à dit que c était le fusible du démarreur qui se trouve dans la boîte à fusible sous le capot moteur sur la droite, mais j ai verifi|é ces fusibles et ils me semblent bons
Merci de ta reponse Fred pour mon aide à trouver la panne
fred.ml
Messages postés
13098
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 janvier 2020
332 > Xavier94 -
Si vous avez un multimètre vérifiez si le démarreur reçois bien "le 12 volts" de la batterie (en prenant le moins sur le bloc moteur) , si c'est ok vérifiez si le fil de commande du démarreur reçois aussi "le plus 12 volts" lorsque la clef du Neiman est tourné pour lancer le démarreur, si vous avez "le plus 12 volts" sur le fil de commande du démarreur lorsque la clef est tourné pour lancer le démarreur c'est le démarreur qui est HS (bloqué).
En tapotant sur le démarreur, dans certain cas, on arrive a débloquer le démarreur mais ce n'est qu'une solution provisoire.
Evidement je sous entends que votre batterie soit en bon état.
snocky.
Messages postés
26097
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 janvier 2020
2335 -
Un fusible de démarreur ne fait pas clignoter un voyant batterie,une batterie HS si
fred.ml
Messages postés
13098
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 janvier 2020
332 > snocky.
Messages postés
26097
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 janvier 2020
-
salut snocky, je l'ai écris plus haut dans le post, sur la C3 (moteur à l'arrêt) le voyant clignotant de la batterie indique uniquement que le mode économie d'énergie est activé, le voyant de batterie se met à clignoter des l'ouverture de la porte conducteur sans même mettre la clef dans le Neiman.
Pour la batterie il est bien évidement que c'est la première chose à contrôle au multimètre.
snocky.
Messages postés
26097
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 janvier 2020
2335 -
On ne tape pas sur un démarreur a électroaimant (potentiellement le cas ici),c'est la meilleure solution pour le flinguer si il n'a rien!(d'ailleurs il n'a rien vu qu'ici la batterie est en cause!)
Commenter la réponse de fred.ml