Bonjour à tous, je possède une Saab 9.3 diesel 120cv de 2005! Voici le problème... Je démarre la voiture nikel et 45’ après elle veut plus démarrer! Le démarreur fonctionne mais rien! après 2-3 essais la batterie est plate! Je mets les câbles et elle démarre. C’est quoi le soucis svp... Démarreur nouveau! La Batterie et l’alternateur sont bon (tester) help.
Afficher la suite 

1 réponse

Messages postés
25753
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 novembre 2019
2157
0
Merci
Bjr,quelles sont les tensions obtenues?
Je suis d’accord avec vous... je vais commencer par mettre une nouvelle batterie demain... merci beaucoup pour vos réponses c’est super gentil
snocky.
Messages postés
25753
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 novembre 2019
2157 -
Vous avez un multimètre ?
Non non je n’en possède pas... de plus savoir s’en servir est autre chose... je vais aller en concession faire mettre l’ordinateur dessus c’est le mieux à faire je pense... sinon je vais jamais en sortir!
snocky.
Messages postés
25753
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 novembre 2019
2157 -
Dans votre cas,le passage de la valise n'est pas forcément la solution,d'autant plus que seule une vraie valise constructeur pourrait ressortir certains paramètres,le pb est que la marque Saab n'existe plus!
Ben oui c’est la misère ça... j’ai reçu les coordonnées d’un Monsieur qui ne travail que sur Saab! je vais tenter ma chance auprès de lui car moi je vais pas faire le malin, je suis incapable de solutionner le problème!
Commenter la réponse de snocky.