Problème tension

Florian47-79 Messages postés 2 Date d'inscription lundi 3 septembre 2018 Statut Membre Dernière intervention 4 septembre 2018 - Modifié le 4 sept. 2018 à 08:26
labricole47 Messages postés 19869 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 18 juin 2024 - 4 sept. 2018 à 17:51
Bonjour alors je me présente je m’appelle Florian j’ai 17 ans je fais de la mécanique alors voilà suite à un changement de démarreur sur ma microcar mc2 préférence de 2006 j’essaye de démarrer les voyant s’affiche faible comme si la batterie était vide alors que la batterie branché à une voiture en route Au début ça marchait très bien le moteur tourner le démarreur faisait lancer le moteur puis le lendemain en essayant de redémarrer la voiture pour la faire chauffer de partir et voyant ça fiché faible le préchauffage marche mais faiblement tout en étant branché est impossible de lancer le démarreur il n’est pas assez puissant pour lancer le moteur comme si la batterie était vide alors qu’encore une fois je suis branché à une batterie ou la voiture est en route merci de m’aider f au début ça marchait très bien le moteur tourner le démarreur faisait lancer le moteur puis le lendemain en essayant de redémarrer la voiture pour la faire chauffer de partir et voyant ça fiche est faible le préchauffage marche mais faiblement tout en étant branché impossible de lancer le démarreur il n’est pas assez puissant pour lancer le moteur comme si la batterie était vide alors qu’encore une fois je suis branché à une batterie ou la voiture est en route merci de m’aider
A voir également:

4 réponses

labricole47 Messages postés 19869 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 18 juin 2024 606
3 sept. 2018 à 23:18
bonjour
vous avez monté un démarreur identique :
pour moteur diesel ?
0
Florian47-79 Messages postés 2 Date d'inscription lundi 3 septembre 2018 Statut Membre Dernière intervention 4 septembre 2018
4 sept. 2018 à 13:01
Oui juste après l’avoir monter jais démarré ses le lendemain après avoir toucher quelque fil pour les mètre bien en place sa ma fais sa et ma tention dépasse pas les 12v même brancher à une baterie
0