Problème tension

Messages postés
2
Date d'inscription
lundi 3 septembre 2018
Statut
Membre
Dernière intervention
4 septembre 2018
-
Bonjour alors je me présente je m’appelle Florian j’ai 17 ans je fais de la mécanique alors voilà suite à un changement de démarreur sur ma microcar mc2 préférence de 2006 j’essaye de démarrer les voyant s’affiche faible comme si la batterie était vide alors que la batterie branché à une voiture en route Au début ça marchait très bien le moteur tourner le démarreur faisait lancer le moteur puis le lendemain en essayant de redémarrer la voiture pour la faire chauffer de partir et voyant ça fiché faible le préchauffage marche mais faiblement tout en étant branché est impossible de lancer le démarreur il n’est pas assez puissant pour lancer le moteur comme si la batterie était vide alors qu’encore une fois je suis branché à une batterie ou la voiture est en route merci de m’aider f au début ça marchait très bien le moteur tourner le démarreur faisait lancer le moteur puis le lendemain en essayant de redémarrer la voiture pour la faire chauffer de partir et voyant ça fiche est faible le préchauffage marche mais faiblement tout en étant branché impossible de lancer le démarreur il n’est pas assez puissant pour lancer le moteur comme si la batterie était vide alors qu’encore une fois je suis branché à une batterie ou la voiture est en route merci de m’aider
Afficher la suite 

4 réponses

Messages postés
14500
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
15 novembre 2019
173
0
Merci
bonjour
vous avez monté un démarreur identique :
pour moteur diesel ?
Florian47-79
Messages postés
2
Date d'inscription
lundi 3 septembre 2018
Statut
Membre
Dernière intervention
4 septembre 2018
-
Oui juste après l’avoir monter jais démarré ses le lendemain après avoir toucher quelque fil pour les mètre bien en place sa ma fais sa et ma tention dépasse pas les 12v même brancher à une baterie
Commenter la réponse de labricole47
Messages postés
10437
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 novembre 2019
207
0
Merci
Bonjour,

Mauvaise masse (ou pire, court-circuit)...
Refaire tout le câblage !

Cdt
Commenter la réponse de gt.55
Messages postés
25801
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 novembre 2019
2179
0
Merci
Bjr,tension de batterie et d'alternateur ??Et le fait de mettre des pinces n'est pas gage de réussite forcément !
Commenter la réponse de snocky.
Messages postés
14500
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
15 novembre 2019
173
0
Merci
perso je vérifierais la qualité de mes connections:
masse;bornes batterie ;etc
Commenter la réponse de labricole47