Message d'infirmation "défaut moteur"

Messages postés
2
Date d'inscription
vendredi 31 août 2018
Statut
Membre
Dernière intervention
2 septembre 2018
- - Dernière réponse : phiphilev
Messages postés
2
Date d'inscription
vendredi 31 août 2018
Statut
Membre
Dernière intervention
2 septembre 2018
- 2 sept. 2018 à 11:25
bonjour ... proprio ford focus 1.8 tdci de 2011 ; bientôt 200.000 kms ; quelqu'un a une info sur le message d'erreur affiché "défaut moteur" alors que le véhicule est en circulation ; message s'est rapidement effacé ; rien dans le manuel focus. merci
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
117
1
Merci
Bonjour,
Certainement un mauvais contact passager sur un connecteur de capteur, il faut les passer en revue un par un et les "réveiller" d'un coup de bombe contact en les débranchant et rebranchant 2 ou 3 fois.
Amicalement.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7366 internautes nous ont dit merci ce mois-ci

Commenter la réponse de 21TXE
Messages postés
2
Date d'inscription
vendredi 31 août 2018
Statut
Membre
Dernière intervention
2 septembre 2018
0
Merci
origine de la panne trouvée : il s'agit en fait d'une défectuosité de la durite du turbo (vu l'âge et le kilométrage, ça paraît normal finalement) qui est devenue souple et poreuse. ouf, pas trop grave. je craignais pour le turbo vu que ce message apparaissait lors des accélérations un peu soutenues (comme lors d'une insertion dans la circulation). merci à vous
Commenter la réponse de phiphilev