Ma voiture ne démarre pas

clo - 29 août 2018 à 17:07 - Dernière réponse : snocky. 22755 Messages postés mardi 11 octobre 2011Date d'inscription 23 septembre 2018 Dernière intervention
- 1 sept. 2018 à 11:16
Bonjour,
quand je veux démarrer ma voiture ,les voyants s'allument mais aucun bruit de démarrage j'entends un petit clic dans le moteur ! hier j'ai eu le méme tour, j'ai du changer un fusible de 25 ampères et elle a redémarré .et aujourd'hui ca recommence elle ne redémarre pas ! c'est une citroen picasso diesel.pourriez vous m'aider svp ?
Afficher la suite 

Votre réponse

4 réponses

21TXE 267 Messages postés vendredi 18 mai 2018Date d'inscription 23 septembre 2018 Dernière intervention - 29 août 2018 à 18:34
0
Merci
Bonjour,
Mesurez la tension de la batterie : au repos et sans contact, elle doit être supérieure à 12 volts sinon elle est HS. Durant le coup de démarreur elle ne doit pas baisser en dessous de 9 volts sinon il faut réviser (ou changer) le démarreur.
Amicalement.
Commenter la réponse de 21TXE
snocky. 22755 Messages postés mardi 11 octobre 2011Date d'inscription 23 septembre 2018 Dernière intervention - 29 août 2018 à 21:41
0
Merci
Bjr,démarreur HS,un des(très) nombreux grands classiques du Picasso !
Il y a beaucoup de problèmes "classiques" ... en attendant le client doit payer de sa poche les économies réalisées par les constructeurs.
Il faudra un jour apprendre à ne plus accepter leur dictature!
snocky. 22755 Messages postés mardi 11 octobre 2011Date d'inscription 23 septembre 2018 Dernière intervention - 1 sept. 2018 à 11:16
Non,pas "les constructeurs",juste certains,et le votre et au top !
Commenter la réponse de snocky.