Voyant moteur allumé [Résolu]

Clment5161 - 29 août 2018 à 16:24 - Dernière réponse :  Clment5161
- 31 août 2018 à 22:51
Bonjour,

Je possède une 206 HDi qui a 175 000 km. Lorsque je mets le contact, tous les voyants s'allument (ce qui est normal) puis et s'éteigne au bout de 3-4 secondes, sauf le voyant de la batterie et du frein à main (normal), mais pas le voyant moteur qui reste allumé. Puis quand je démarre le moteur, le voyant moteur s'éteint. Cela signifie bien qu'il y a une anomalie ou bien est-ce normal ? Il ne me semble pas qu'avant le voyant moteur restait allumé plus longtemps que les autres.

J'espère que quelqu'un pourra m'aider

Merci d'avance
Afficher la suite 

Votre réponse

6 réponses

snocky. 22755 Messages postés mardi 11 octobre 2011Date d'inscription 23 septembre 2018 Dernière intervention - 29 août 2018 à 21:55
0
Merci
Bjr,tout est normal
Merci de votre réponse.

L'ennui c'est que depuis quelques temps, j'entend un bruit du genre "tic tic tic" au niveau du moteur lorsque je démarre le moteur. J'ai entendu dire que ça proviendrait probablement de la courroie d'accessoire, peut-être du galet tendeur ou de la poulie Damper. Et je pensais que le voyant correspondait à ce problème. Quel est votre avis Snocky ? Merci
snocky. 22755 Messages postés mardi 11 octobre 2011Date d'inscription 23 septembre 2018 Dernière intervention - 30 août 2018 à 00:16
Ce type de pièce n'a pas de liaison CAN BUS susceptible de créer un DTC (voyant allumé)
Merci de votre réponse rapide. En d'autres termes, il n'y a aucun lien entre le bruit et le voyant allumé.

Merci pour votre aide, je pense que je vais l'emmener au garage rapidement.
snocky. 22755 Messages postés mardi 11 octobre 2011Date d'inscription 23 septembre 2018 Dernière intervention - 30 août 2018 à 09:14
Voilà, d'autant plus qu'en l'occurrence il n'est pas allumé !
Oui c'est vrai qu'il ne reste pas allumé ni de clignote pas. Mais je pensais au début qu'il devait s'éteindre en même temps que les autres voyants. Merci encore.
Commenter la réponse de snocky.