Alimentation carburant

- - Dernière réponse : 21TXE
Messages postés
528
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
18 décembre 2018
- 29 août 2018 à 18:28
Bonjour, j'ai la jauge à gaz oil qui ne monte plus et le voyant orange clignote 40 l de gaz oil dedans . Sur berlingo anneé 2000 hdi 90 cv . Pouvais vous me renseigné merci
Afficher la suite 

Votre réponse

4 réponses

Messages postés
6
Date d'inscription
lundi 16 juillet 2018
Dernière intervention
28 août 2018
0
Merci
Je pense qu'il faut tout simplement changer la jauge à gasoil.
Re bonjours sais la 2 eme que je viens de monté et le probleme et toujours la donc je me demande d'où peut venir cette panne aucune idée je cherche faudrai til pas passer la valise pour la reinaliseé . Avant de monté la pompe je l'ai tester ca était inpecable elle fonctioné ??? Merci pour votre réponse
gt.55
Messages postés
8295
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
18 décembre 2018
> Citroen62 -
Bonjour,

On vous parle de la jauge, pas de la pompe !
Le flotteur qui indique le niveau....
Il peut-être bloqué mécaniquement ou HS électriquement.


Cdt
Commenter la réponse de Estebanico
0
Merci
Re bonjours oui on parle bien de la jauge à gaz oil et le voyant qui clignote et j'ai remis 30 euros de gaz oil toujours pareils elle ne monte toujours pas .merci pour votre réponse cdlt
gt.55
Messages postés
8295
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
18 décembre 2018
-
Alors, si vous êtes sûr de cette jauge, c'est dans le câblage que ça se passe !
Il faut suivre les fils depuis la jauge jusqu'au compartiment moteur, pour voir s'il n'y a pas un fil coupé ou en court-circuit avec la masse...
Commenter la réponse de Citroen62
0
Merci
Re déjà vérifier allors je sais pas si on doit passer la valise . Ca peut pas provenir du relais double ou un fusible . Je sais plus quoi faire merci cdlt
21TXE
Messages postés
528
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
18 décembre 2018
-
Bonjour,
Pour être sur de l'état de la jauge : déposez la, mettez le contact et manœuvrez le flotteur à la main. Vous verrez bien si l'aiguille suit le déplacement du flotteur. faites l'expérience 2 ou 3 fois pour être bien sur.
Amicalement.
Commenter la réponse de Citroen62
0
Merci
Re merci beaucout je fais ca cette après midi je vous tiens au jus. Encore bien merci cdlt
gt.55
Messages postés
8295
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
18 décembre 2018
-
Ce n'est pas déjà fait ?
C'est pourtant ce que vous avez affirmé : "Avant de monté la pompe je l'ai tester ca était inpecable elle fonctioné"
Je vous ai même fait confirmer que vous parliez de la jauge...
Re nous avons démonter de nouveau et tout fonctione normalement . Je débranche au niveau de la cuve électriquement et riens ne ce pas au niveau du compteur toujours pareil eguille en bas voyant orange allumeé . Je m'excuse de réponde tardivement . On ne sais plus quoi faire demain je remet ça pour voir encore merci pour vos réponse cdlt
21TXE
Messages postés
528
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
18 décembre 2018
-
Bonjour,
Il semblerait que vous n'ayiez pas appliqué la méthode que je vous ai donnée, relisez le message.
Amicalement.
Commenter la réponse de Citroen62