Perte totale de vitesse Peugeot 206

Signaler
Messages postés
3
Date d'inscription
lundi 27 août 2018
Statut
Membre
Dernière intervention
27 août 2018
-
Messages postés
13443
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
17 septembre 2020
-
Bonjour,

Je circulais en ville à faible vitesse lorsque le voyant moteur s'est allumé en orange entraînant une perte de vitesse totale et le volant s'est "raidi". J'ai éteint le contact puis redémarré sans souci. Seulement après 100m, le problème revient. Il me restait 200m pour rentrer chez moi, j'ai pu me garer. Pouvez-vous me dire si je risque une panne si je reprends ma voiture ou est-ce un problème non persistant ?
Sachant que j'ai eu quelques fois le voyant moteur allumé il y a plusieurs mois mais après redémarrage et une visite chez le garagiste, tout problème avait disparu.

Merci

2 réponses

Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
161
Il est probable que vous êtes face à un défaut de pompe de gavage (manque d'arrivée d'essence). Vérifiez la pression d'alimentation, elle doit être d'environ 3 bars moteur tournant au ralenti.
Messages postés
3
Date d'inscription
lundi 27 août 2018
Statut
Membre
Dernière intervention
27 août 2018

Merci pour votre réponse, je vais contacter un ami qui saura vérifier cela.
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
161
Bonjour,
Moteur essence ou diesel et km au compteur ?
Amicalement.
Messages postés
3
Date d'inscription
lundi 27 août 2018
Statut
Membre
Dernière intervention
27 août 2018

Moteur essence et environ 140 000km
Messages postés
26785
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 septembre 2020
3 082
Ou un souci d'alternateur
Messages postés
13443
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
17 septembre 2020
322
Ou la courroie d'accessoires