Probleme au demarrage

Signaler
-
gt.55
Messages postés
10986
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 janvier 2020
-
Bonjour,

Je suis propriétaire d'une Ford KA de 2010 acheter il y a 2 ans est l'hiver dernier celle ci avait du mal au démarrage le matin, obliger de préchauffer une bonne dizaine de fois pour qu'elle démarre, on entend un bruit, puits un autre diffèrent qui nous indique que ces bon on peut démarrer la voiture, niveau batterie & bougies tout est OK donc la on sèche on ne comprend pas car des la hausse des températures vers le mois de avril/mai tout est rentrée dans l'ordre est la de nouveau le matin que les température sont fraiches, je passe un temps fou pour la démarrer

2 réponses

Messages postés
10986
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 janvier 2020
219
Bonjour,

Désolé de vous contredire, mais pour moi votre batterie est HS...

Cdt
Si la batterie serait HS la voiture ne finirais pas par démarrer au bout de plusieurs préchauffage ? Non ? On me parle également de la pompe à carburant
Messages postés
26102
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 janvier 2020
2338
Bjr,ne démarre pas COMMENT ?
gt.55
Messages postés
10986
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 janvier 2020
219 > AshleyMrty
Je crois que c'est le moteur essence qui est commun avec Fiat. Bref, là n'est pas la question...

Avez-vous essayé de démarrer avec les "pinces" depuis un autre véhicule ?
Cela ne coûte rien...
> gt.55
Messages postés
10986
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 janvier 2020

Non jamais essayer, si elle démarre au quart de tour avec les pinces ces que le problème viendrai de la batterie ?
gt.55
Messages postés
10986
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 janvier 2020
219 > AshleyMrty
Tout-à-fait... Et au moins si ça ne change rien on pourra éliminer cette cause possible !
snocky.
Messages postés
26102
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 janvier 2020
2338
Autant pour moi effectivement,mais le démarreur "tient la route" tout de même
Je me pose la question si le problème vient du démarreur