Problème de démarrage clio 2

Chichi - Modifié le 24 août 2018 à 14:11
fred.ml Messages postés 15105 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 2 mai 2024 - 30 août 2018 à 21:45
Bonjour, ma clio 2 1.2l 16V de 2001 refuse de démarrer. J'ai changé le capteur PMH, la bobine d'allumage et les bougies mais toujours rien. La batterie est neuve. Il semble que ce soit un problème d'allumage car je n'ai pas d'étincelles aux bougies mais je ne trouve pas d'où cela pourrait venir. Je me permet alors de vous demander de l'aide car je ne sais plus quoi faire. Merci d'avance.

3 réponses

fred.ml Messages postés 15105 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 2 mai 2024 1 118
Modifié le 30 août 2018 à 20:09
Bonjour, j'ai regardez votre vidéo mais franchement vous coupez tellement rapidement le contact sans insisté que l'on peut se poser des questions. Les voyants n'ont même pas le temps de s'éteindre notamment celui de l'antidémarrage.
Chez Renault lorsque l'on met le contact le voyant de l'antidémarrage doit s'éteindre même si vous ne lancez pas le démarreur, est ce le cas?
Si le voyant de l'antidémarrage ne s'éteint pas à la mise sous contact pas étonnant que le moteur ne démarre pas.




1
fred.ml Messages postés 15105 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 2 mai 2024 1 118
30 août 2018 à 20:14
Il me revient aussi une chose, votre voiture est de 2001, la désactivation de l'antidémarrage n'est t'il pas lié au déverrouillage des postes avec la télécommande?
Autrement dit, votre télécommande fonctionne?
0
Bonjour, si j'attends que les voyants s'éteignent la voiture ne démarre pas non plus, au contraire rien ne se lance.
J'ai également eu le doute sur la télécommande mais j'ai le même problème avec la 2e clé donc je ne pense pas que ce soit ça
0