Clio ne démarre plus

- - Dernière réponse : gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
- 22 août 2018 à 13:37
Bonjour,
Ma Clio ne démarre plus , j'ai acheté la pièce et je suis obligé de la pousser pour qu'elle puisse redémarrer ?
Merci de vos réponse
Afficher la suite 

3 réponses

Messages postés
14285
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
19 octobre 2019
169
0
Merci
bonjour
un peu plus de détails seraient les bienvenus :
quelle pièce a été changée ?
tension batterie ?

Commenter la réponse de labricole47
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096
0
Merci
Bjr,c'est un jeu?on doit deviner "la pièce"?
Commenter la réponse de snocky.
0
Merci
La pièce est le pot d'échappement.
labricole47
Messages postés
14285
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
19 octobre 2019
169 -
on va attendre que l'auteur du post nous confirme
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Quel rapport entre un pot d'échappement et le démarrage ???
labricole47
Messages postés
14285
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
19 octobre 2019
169 > snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
-
c'est pas l'auteur du post
gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
201 > labricole47
Messages postés
14285
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
19 octobre 2019
-
ou alors il a pris un autre pseudo...
Commenter la réponse de Aribo