Clio ne démarre plus

Signaler
-
gt.55
Messages postés
11574
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 avril 2020
-
Bonjour,
Ma Clio ne démarre plus , j'ai acheté la pièce et je suis obligé de la pousser pour qu'elle puisse redémarrer ?
Merci de vos réponse

3 réponses

Messages postés
15217
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
4 avril 2020
224
bonjour
un peu plus de détails seraient les bienvenus :
quelle pièce a été changée ?
tension batterie ?

Messages postés
26356
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
5 avril 2020
2 544
Bjr,c'est un jeu?on doit deviner "la pièce"?
La pièce est le pot d'échappement.
labricole47
Messages postés
15217
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
4 avril 2020
224
on va attendre que l'auteur du post nous confirme
snocky.
Messages postés
26356
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
5 avril 2020
2 544
Quel rapport entre un pot d'échappement et le démarrage ???
labricole47
Messages postés
15217
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
4 avril 2020
224 > snocky.
Messages postés
26356
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
5 avril 2020

c'est pas l'auteur du post
gt.55
Messages postés
11574
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
4 avril 2020
248 > labricole47
Messages postés
15217
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
4 avril 2020

ou alors il a pris un autre pseudo...