Tucson 2009 pédale embrayage molle

Signaler
Messages postés
4
Date d'inscription
vendredi 17 août 2018
Statut
Membre
Dernière intervention
17 août 2018
-
Messages postés
13329
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
9 juillet 2020
-
Bonjour,

J'ai un tucson 4wd de 2009 actuellement en panne.
Il y a quelques temps la pédale d'embrayage baissait un peu et revenait à la normale en appuyant de nouveau.
La semaine dernière, en roulant, impossible de changer de vitesse même en appuyant a répétition.
Moteur éteint aucun soucis pour embrayer.
Au moment de la panne, j'ai vu un liquide couler sortant de la plaque de protection de dessous.
Aujourd'hui en purgeant, les vitesse sont revenues a la normale un court moment.
Je pensait au recepteur d'embrayage. et en tapant mon immat on me donne cette pièce :

https://media.cdn.mister-auto.com/herth-buss-jakoparts/recepteur-d-embrayage/190x200/055j2600514-1.jpg

Aucun "mécano" n'a démonté, mais on me dit que c'est pas ça le récepteur (histoire de gratter de la main d'oeuvre et me faire acheter un embrayage complet)

Pour ce qui est de la panne, je suis certain que ce n'est pas l'embrayage.

Quelqu'un peut il me conseiller sur la pièce ou la panne SVP. (récepteur? Flexible ?.)

Merci d'avance

2 réponses

Messages postés
26618
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
2 870
Bjr,si vous trouvez du liquide au niveau des pédales,c'est l'émetteur qui est en cause(la pièce sur laquelle est fixée le réservoir de liquide),le récepteur (photo) est sur la boîte et tombe plus rarement en panne
Messages postés
4
Date d'inscription
vendredi 17 août 2018
Statut
Membre
Dernière intervention
17 août 2018

Salut Snocky.
Merci pour tes indications.
Pas de liquide au niveau des pédales mais au dessous de la voiture.
Je m'oriente vers une fuite quelconque qui crée une entré d'air dans le circuit.
Messages postés
26618
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
2 870
Il faut chercher,mais l'embrayage en lui même est évidemment innocent
Messages postés
4
Date d'inscription
vendredi 17 août 2018
Statut
Membre
Dernière intervention
17 août 2018

Merci Snocky,
Je regarde ça et je te dirais.
Messages postés
13329
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
9 juillet 2020
422
Bonjour TheShaodowDancer, combien de chevaux à votre Tucson et combien de vitesse?
En fonction de chevaux et vitesses les Tucsons ont soit un récepteur (comme sur l'image) ou une butée d'embrayage hydraulique.
Si vous avez une butée d'embrayage et que c'est elle qui fuit il faut déposer la boite de vitesse pour la remplacer et au vue du travail que cela demande un remplacement de l'embrayage peut prendre tout son sens

Vous indiquez avoir purger le circuit de l'embrayage, donc logiquement vous devriez savoir si vous avez un récepteur comme sur l'image ou un simple purgeur qui sort de la cloche d'embrayage.

Messages postés
4
Date d'inscription
vendredi 17 août 2018
Statut
Membre
Dernière intervention
17 août 2018

Bonjour Fred.
Mon tuscon est le modèle 140 Ch CRDI 4WD a 6 vitesses comme sur le lien suivant :
https://www.mister-auto.re/hyundai/tucson/tucson-jm-2-0-crdi-traction-integrale-140ch-2006-2010/
La purge a été faire ce matin par un ami au niveau du bocal de liquide de frein (je suppose).
J'envisage de d'enlever la plaque du dessous afin de voir d'où vient la fuite.
Sur le site on m'indique que le récepteur est celui sur la photo , je trouve ça étrange et malheureusement je ne m'y connais pas en mécanique
Messages postés
26618
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
9 juillet 2020
2 870
A nouveau, GÉNÉRALEMENT,c'est l'émetteur qui pose pb
Messages postés
13329
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
9 juillet 2020
422
Re TheShaodowDancer, visiblement vous ne savez pas exactement ce qui à été fait, puisque la purge du circuit d'huile de l'embrayage se fait directement sur le récepteur ou butée hydraulique qui se trouve sur la cloche d'embrayage, votre ami a peut-être simplement complété le niveau d'huile et comme il y a une fuite le circuit c'est simplement réamorcé
Pour le modèle 140 Ch CRDI 4WD à 6 vitesses d'après ce que je trouve, vous n'avez pas de récepteur comme sur l'image que vous avez indiqué mais plutôt une butée hydraulique, image:


Voyez si vous trouvez l'endroit ou l'huile s'écoule, si l'huile sort de la cloche d'embrayage c'est quasiment sur, vous avez une butée hydraulique et celle-ci fuit (dépose de la boite de vitesse pour la changer)
snocky a écrit que les récepteurs d'embrayage (comme sur votre image) sont fiables, il a raison par contre les butées d'embrayages hydrauliques le sont moins, je connais plus d'un cas ou celle-ci se sont mises à fuir (notamment chez Ford/ voiture d'une dizaine d'année) ...