Problème de démarrage

Redben - 9 août 2018 à 19:34 - Dernière réponse : snocky. 22893 Messages postés mardi 11 octobre 2011Date d'inscription 18 octobre 2018 Dernière intervention
- 10 août 2018 à 12:07
Bonjour, j'ai une Ford fiesta 1.3 essence année 2007 , le problème que quand je met le contact le voyant rouge reste allumer en cleyantant , mais elle refuse de démarrer , merci a l'avance.
Afficher la suite 

Votre réponse

5 réponses

snocky. 22893 Messages postés mardi 11 octobre 2011Date d'inscription 18 octobre 2018 Dernière intervention - 9 août 2018 à 21:36
0
Merci
Bjr,ne démarre pas COMMENT ?
Quand je met la clé dans le meiman et je fait le premier cantact de démarrage , j'attend le voyant rouge s'éteint pour mettre le moteur en marche , mais le probleme que j'ai le voyant rouge avant qu'il s'éteint il se met a clinyante et la quand je fait le 3eme contact pour démarrer le moteur aucun signe (le moteur ne démarre pas) merci.
snocky. 22893 Messages postés mardi 11 octobre 2011Date d'inscription 18 octobre 2018 Dernière intervention > Redben - 9 août 2018 à 22:50
A priori vous n'avez plus de batterie.un simple multimètre vous donnera la réponse
Mais j'ai une batterie neuve , d'après des connaisseur mon dit peut-être que le capteur de puce ne reconnu pas la clé , je ne sais quoi faire .
snocky. 22893 Messages postés mardi 11 octobre 2011Date d'inscription 18 octobre 2018 Dernière intervention - 10 août 2018 à 12:07
Vous ne seriez pas le premier à avoir une batterie neuve HS.Quant a la clé,un pb de puce n'empêche pas le démarreur de tourner,ce qui ne semble pas être votre cas!
Commenter la réponse de snocky.