Climatisation Polo suite changement batterie

Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018
- Modifié le 6 août 2018 à 11:08
Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018
- 5 août 2018 à 13:35
Bonjour*

Rien ne s'allume aucune réaction . J'ai vérifié les fusibles, et débranché la batterie pendant 15 min. Toujours rien.
Un conseil SVP ?

Adrien
A voir également:

4 réponses

snocky.
Messages postés
28322
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 mai 2022
4 575
5 août 2018 à 12:45
C'est quoi le pb ???
0
Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018

5 août 2018 à 12:47
La climatisation ne donne plus signe de vie
0
snocky.
Messages postés
28322
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 mai 2022
4 575
5 août 2018 à 12:59
Le bouton s'allume ?
0
Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018

5 août 2018 à 13:00
Merci de la rapidité de ta réaction. Non rien du tout c le calme le plus total
0
Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018

5 août 2018 à 13:09
ca se présente comme ça
on voit bien l'autoradio allumé mais pas l'écran en dessous, celui de la clim. Normalement pour allumer faut tourner la molette à gauche. Note que la veille avec la batterie morte j'ai eu la clim qui fonctionnait donc c'est bien immédiatement après le changement de la batterie que le probleme s'est déclaré
0
snocky.
Messages postés
28322
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 mai 2022
4 575
5 août 2018 à 13:14
À priori,il n'y a absolument aucun rapport.Mieux vérifier le fusible correspondant.Une avarie du module complet n'est pas impossible non plus
0
Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018
> snocky.
Messages postés
28322
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 mai 2022

5 août 2018 à 13:29
avarie liée à la réparation ? (changement de la batterie) j'ai du mal à comprendre que ce soit ça. Tous les fusibles de la boite sont OK
0
Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018

5 août 2018 à 13:19
On me suggère que la batterie remplacée n'a pas le bon voltage. Ton avis ?
0
snocky.
Messages postés
28322
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 mai 2022
4 575
5 août 2018 à 13:25
Aucun rapport
0
Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018

5 août 2018 à 13:35
Je vais mieux vérifier les fusibles. A toute et grand merci de ta disponibilité
0