Climatisation Polo suite changement batterie

Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018
-
Bonjour*

Rien ne s'allume aucune réaction . J'ai vérifié les fusibles, et débranché la batterie pendant 15 min. Toujours rien.
Un conseil SVP ?

Adrien
Afficher la suite 

4 réponses

Messages postés
25604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2019
2086
0
Merci
C'est quoi le pb ???
Commenter la réponse de snocky.
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018
0
Merci
La climatisation ne donne plus signe de vie
snocky.
Messages postés
25604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2019
2086 -
Le bouton s'allume ?
Commenter la réponse de Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018
0
Merci
Merci de la rapidité de ta réaction. Non rien du tout c le calme le plus total
Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018
-
ca se présente comme ça
on voit bien l'autoradio allumé mais pas l'écran en dessous, celui de la clim. Normalement pour allumer faut tourner la molette à gauche. Note que la veille avec la batterie morte j'ai eu la clim qui fonctionnait donc c'est bien immédiatement après le changement de la batterie que le probleme s'est déclaré
snocky.
Messages postés
25604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2019
2086 -
À priori,il n'y a absolument aucun rapport.Mieux vérifier le fusible correspondant.Une avarie du module complet n'est pas impossible non plus
Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018
> snocky.
Messages postés
25604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2019
-
avarie liée à la réparation ? (changement de la batterie) j'ai du mal à comprendre que ce soit ça. Tous les fusibles de la boite sont OK
Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018
-
On me suggère que la batterie remplacée n'a pas le bon voltage. Ton avis ?
snocky.
Messages postés
25604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2019
2086 -
Aucun rapport
Commenter la réponse de Ados07
Messages postés
7
Date d'inscription
dimanche 5 août 2018
Statut
Membre
Dernière intervention
5 août 2018
0
Merci
Je vais mieux vérifier les fusibles. A toute et grand merci de ta disponibilité
Commenter la réponse de Ados07