Capteur de la marche arriéré ne fonctionne plus

- - Dernière réponse : fred.ml
Messages postés
12370
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
7 décembre 2018
- 7 août 2018 à 18:32
Bonjour,
apres avoir changer la battrie da ma voiture ;les bips de la marche arriere ne fonctionne plus .
Afficher la suite 

Votre réponse

3 réponses

Messages postés
8191
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
10 décembre 2018
0
Merci
Bonsoir,

Précisez quel véhicule vous avez, et ce que vous appelez "les bips de la marche arrière" !

Vous parlez des capteurs de recul qui bipent quand vous approchez d'un obstacle ?

Si c'est ça, étaient-ils montés d'origine sur le véhicule ou est-ce que ce sont des accessoires rajoutés ?

Cdt
bonjour gt55. j'explique ;capteurs de recul oui; et ils sont montés d'origine , et le véhicule est "seat ibiza loca la 105 cv 2012"
Commenter la réponse de gt.55
Messages postés
8191
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
10 décembre 2018
0
Merci
Il n'y a que ça qui ne fonctionne plus ?
C'est arrivé juste après le changement de la batterie ?
Cherchez le fusible correspondant, et vérifiez-le ou changez-le...
gt.55
Messages postés
8191
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
10 décembre 2018
> amine2014 -
Vous avez montré votre voiture à un garagiste ?
Il n'a pas une idée sur le problème ?
C'est lui qui vous a changé la batterie ?

Vous avez vérifié les feux de recul ? ils fonctionnent aussi ?
gt.55
Messages postés
8191
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
10 décembre 2018
-
Une dernière question... Vous avez essayé d'appuyer sur le bouton ?


Sais t'on jamais ! LOL...
il n a aucune idée ;et les feux de recul fonctionnent plus normalement de monde
gt.55
Messages postés
8191
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
10 décembre 2018
> amine2014 -
Merci de répondre à toutes les questions...
Commenter la réponse de gt.55
Messages postés
12370
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
7 décembre 2018
0
Merci
Bonjour amine2014, vous n'avez aucun bips du tout ou un seul bip lorsque vous engagez la marche arrière puis plus rien après?


bonjour fred. alors fred donc aucun bip meme au moment ou j'effectue la marche arriere rien ne bip ;sachant que les feux de marche arriere fonctionnant conrrectement
fred.ml
Messages postés
12370
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
7 décembre 2018
-
Re, bizarre, avez déjà redébranché la batterie (pendant 10 minutes puis rebranché puis attendu 2 minutes avant de mettre le contact / ne pas laisser la clef sur le contact lorsque l'on débranche la batterie )
Je ne sais pas si c'est le cas sur votre voiture mais aujourd'hui la plus part des voitures utilisent les hautparleurs de l'autoradio pour emmètre les bips, votre autoradio d'origine fonctionne?
Commenter la réponse de fred.ml