Batterie neuf se decharge au bout de 1mois max

Chris - 1 août 2018 à 12:39 - Dernière réponse : 21TXE 329 Messages postés vendredi 18 mai 2018Date d'inscription 20 octobre 2018 Dernière intervention
- 2 août 2018 à 14:09
Bonjour, voila jai un probleme de batterie elle se decharge jen ai acheté 3 depuis fevrier je roule pendant 3 semaines max 1 mois apres plus de batterie l alternateur est bon tourne a 14 quand je recharge ma batterie elle decharge
Afficher la suite 

Votre réponse

7 réponses

fred.ml 12209 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention - 1 août 2018 à 13:08
0
Merci
Bonjour Chris, même si la mesure du teste de tension de l'alternateur vous semble bon cela ne veut pas dire que l'alternateur n'a pas un problème. J'en ai déjà vu fonctionné correctement pendant un teste et "tombé en panne" en roulant sans que le voyant de batterie s'allume sur le combiné de bord.
Mesurer la tension de l'alternateur 2 à 3 minutes après le démarrage du moteur puis toutes les 10 minutes continuez le teste es allumant les consommateurs (phares/dégivrage arrière/ventilation au max) pour vérifier si la tension de l'alternateur s'effondre …




Commenter la réponse de fred.ml
21TXE 329 Messages postés vendredi 18 mai 2018Date d'inscription 20 octobre 2018 Dernière intervention - 1 août 2018 à 13:23
0
Merci
Bonjour il semblerait que ce sot un consommateur qui vide la batterie. Batterie chargée débranchez un câble et placez une douille munie d'une lampe de 12 volts 5 watts en série, assurez vous que tout est bien éteint dans la voiture. Si la lampe s'allume, il y a un consommateur que vous trouverez en enlevant, un par un, les fusibles jusqu'à ce la lampe s'éteigne. Pour le cas ou elle ne s'éteindrait pas alors que tous les fusibles ont été enlevés, débranchez de gros fil de débit de l'alternateur. Si elle s'éteint à ce moment c'est le pont de diodes de l'alternateur qui est en défaut.
Amicalement.
62chris 3 Messages postés mercredi 1 août 2018Date d'inscription 2 août 2018 Dernière intervention - 1 août 2018 à 14:18
Merci je vais tester aussi c est penible a force je sais jamais si le lendemain ma voiture va rouler ou pas
fred.ml 12209 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention - 2 août 2018 à 13:15
Personnellement 21TXE, ce teste pour moi ne sera pas concluant, l'ampoule s'allumera ….Une voiture consommera toujours du courant même si la clef est pas présente sur le contact.
Chris, de quel voiture s'agit il?
21TXE 329 Messages postés vendredi 18 mai 2018Date d'inscription 20 octobre 2018 Dernière intervention > fred.ml 12209 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 20 octobre 2018 Dernière intervention - 2 août 2018 à 14:09
Bonjour "fred.ml"
La consommation des mémoires d'un calculateur se chiffre en milliampères, insuffisant pour allumer une lampe de 5 watts.
Amicalement.
Commenter la réponse de 21TXE
62chris 3 Messages postés mercredi 1 août 2018Date d'inscription 2 août 2018 Dernière intervention - 1 août 2018 à 14:16
0
Merci
Merci fred je vais tester
Commenter la réponse de 62chris
62chris 3 Messages postés mercredi 1 août 2018Date d'inscription 2 août 2018 Dernière intervention - 2 août 2018 à 13:40
0
Merci
Une opel corsa diesel
Commenter la réponse de 62chris