Tiguan tdi 140 CV qui broute à froid

- - Dernière réponse :  Quentin54570 - 19 mars 2019 à 07:00
Bonjour, j'ai un VW tiguan de 2010 140cv 120 000km qui broute pendant 2 3 minute lorsque je le démarre le matin et qu'il fait un temps froid ou humide.
Il commence à broute dès que je passe en deuxième aux alentours des 1500 tour/min
Je vais aller consulter un garagiste pour avoir son opinion
Pensez vous que c'est un problème de bougie, de moteur encrassé ?

J'ai essayé un produit que l'on verse dans le réservoir de gazole ou il faut rouler pendant 10 à 15 min à 3000 tour lorsque le moteur est chaud. Ça n'a pas changé grand choses.
Si vous avez connu ce type de pb n'hésitez pas à repondre
Merci d'avance
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
1
Date d'inscription
mardi 18 décembre 2018
Statut
Membre
Dernière intervention
18 décembre 2018
2
2
Merci
Bonjour , alors le problème de votre voiture vient des injecteurs , il faut enlever votre voiture chez wolkswagen ,ils vont l’interroger et voir de suite le problème . Je viens de faire réparer la mienne avec le même problème . Cordialement

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto Linternaute.com

Linternaute 8272 internautes nous ont dit merci ce mois-ci

Bonjour est vous en avez eu pour cher en réparation ?
Bonjour il s’agissait de 2 injecteurs HS mais ma voiture était encore sous garanti , il y en avait pour environ 500€ je crois

Cordialement
Commenter la réponse de Quentin54570
Messages postés
3743
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
13 novembre 2019
448
1
Merci
Bonjour

problème connu sur ce modèle de tiguan de cette époque
vanne EGR hs
Guillaume54000
Messages postés
1
Date d'inscription
mercredi 1 août 2018
Statut
Membre
Dernière intervention
1 août 2018
-
Merci pour votre réponse
Mais avec une vanne EGR je devrai avoir des pertes de puissance mais en fait rien.
La voiture broute 5 min entre 1500 et 2500 tour Pi après plus rien.
Est ce un problème de bougie ou detanchéite ? Car j'ai le même problème par temps humide !
snocky.
Messages postés
25793
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 novembre 2019
2170 -
Non,une vanne egr ne donne pas systématiquement une perte de puissance.Les bougies, pourquoi pas,mais ça se vérifie rapidement !
Commenter la réponse de renard31