Tiguan tdi 140 CV qui broute à froid

Guillaume54 - 1 août 2018 à 09:03 - Dernière réponse : Guillaume54000 1 Messages postés mercredi 1 août 2018Date d'inscription 1 août 2018 Dernière intervention
- 1 août 2018 à 21:46
Bonjour, j'ai un VW tiguan de 2010 140cv 120 000km qui broute pendant 2 3 minute lorsque je le démarre le matin et qu'il fait un temps froid ou humide.
Il commence à broute dès que je passe en deuxième aux alentours des 1500 tour/min
Je vais aller consulter un garagiste pour avoir son opinion
Pensez vous que c'est un problème de bougie, de moteur encrassé ?

J'ai essayé un produit que l'on verse dans le réservoir de gazole ou il faut rouler pendant 10 à 15 min à 3000 tour lorsque le moteur est chaud. Ça n'a pas changé grand choses.
Si vous avez connu ce type de pb n'hésitez pas à repondre
Merci d'avance
Afficher la suite 

Votre réponse

2 réponses

renard31 3179 Messages postés dimanche 2 novembre 2014Date d'inscription 17 août 2018 Dernière intervention - 1 août 2018 à 20:41
0
Merci
Bonjour

problème connu sur ce modèle de tiguan de cette époque
vanne EGR hs
Guillaume54000 1 Messages postés mercredi 1 août 2018Date d'inscription 1 août 2018 Dernière intervention - 1 août 2018 à 21:46
Merci pour votre réponse
Mais avec une vanne EGR je devrai avoir des pertes de puissance mais en fait rien.
La voiture broute 5 min entre 1500 et 2500 tour Pi après plus rien.
Est ce un problème de bougie ou detanchéite ? Car j'ai le même problème par temps humide !
Commenter la réponse de renard31