Problème signale sonore au démarrage Picasso xsara

KATE - 21 juil. 2018 à 16:11 - Dernière réponse :  KATE
- 22 juil. 2018 à 17:31
Bonjour, j'ai une Picasso xsara de 2004. depuis quelque moi quand je la démarre elle fait un signale Sonor et me marque défaut airbag! puis récemment elle me refait un signal sonore au démarrage c'est un" Bong" et pas un "BIP" et elle n'affiche aucun défaut au tableau de bort! je n'ai pas courue chez le garagiste car elle démarrait quand même ! puis il y a un mois , même soucis de signal puis plus moyen de démarrer ! J'ai pu redémarrer avec les pinces donc direction garage. apparemment batterie HS donc il me l'on changer et on vérifier l'alternateur qui était ok! Après ca tout allais bien plus de bong, ni de bip! Mais voila aujourd'hui le problème recommence ( le bip avec défaut airbag et le bong) j'ai peur de retomber en panne. Je vais la ramener au garage mais je voudrais savoir avant le problème de ma voiture pour ne pas dépenser de l'argent pour rien! merci
Afficher la suite 

Votre réponse

3 réponses

fred.ml 11953 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 20 août 2018 Dernière intervention - 21 juil. 2018 à 17:03
0
Merci
Bonjour KATE, votre panne précédente était lié à la fin de vie de la batterie, maintenant elle est neuve donc il n'y a pas plus de raison a ce qu'elle retombe en panne.
Pour l'airbag puisque le problème apparait puis disparait est certainement lié aux connexions électriques au niveau des sièges avants (un grand classique) dans certains cas il suffit de débrancher puis rebrancher les connecteurs sous les sièges avants et plus de problèmes, pour une réparation fiable généralement les garages suppriment les prise en soudant les câbles.
Quand au différants bruits que vous entendez les BIP et autres, c'est uniquement pour attirer votre attention à ce qu'affiche le combiné et afficheur du tableau de bord.



snocky. 22349 Messages postés mardi 11 octobre 2011Date d'inscription 20 août 2018 Dernière intervention - 21 juil. 2018 à 19:05
Sauf si l'alternateur a été vérifié comme une buse...
Commenter la réponse de fred.ml
0
Merci
merci Fred et snochy pour vos réponses! je vais faire ce que tu ma dit Fred pour l'airbag et refaire vérifié l'alternateur cette semaine et on verra bien si le problème persiste!
Commenter la réponse de KATE