C4 Picasso c4 1.6hdi

Messages postés
1
Date d'inscription
jeudi 12 juillet 2018
Dernière intervention
12 juillet 2018
- - Dernière réponse : snocky.
Messages postés
23319
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
11 décembre 2018
- 12 juil. 2018 à 20:38
Bonjour a tous
J'ai un problème sur ma c4 picasso 2008 151500 au kilo.

Je l'ai acheter avec un problème de puissance .
Après avoir changer le turbo , 2fois la vanne EGR et l'electrovanne ainsi que le filtre à air et un decalaminage je n'ai toujours pas réussi à résoudre mon problème malgré que sa va beaucoup mieux ( toujours le voyant anti pollution allumer )
Ma voiture accélère une fois sur trois .
C'est a dire en deuxième quand s'accélère une fois elle monte dans les tour rapidement et une autre fois elle monte kilomètre par kilometre meme si j'appuie comme un dingue sur l'accélérateur pareille pour les autre vitesse .
Merci pour reponses a l 'avance
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
12375
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
11 décembre 2018
1
Merci
Bonjour, vu le remplacement des pièces (et dépense) que vous avez déjà effectué ne serait il pas judicieux de faire lire le défaut à la valise de diagnostique?

Merci fred.ml 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto

Linternaute a aidé 491 internautes ce mois-ci

snocky.
Messages postés
23319
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
11 décembre 2018
-
Quand même. .... surtout vu le pedigree de l'engin
Commenter la réponse de fred.ml