Polo6n

Gaetanvw - 6 juil. 2018 à 17:56 - Dernière réponse : fred.ml 11777 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 18 juillet 2018 Dernière intervention
- 6 juil. 2018 à 18:59
Bonjour,
Voila mon soucie jai une polo 6n1annee 97 essence quand je mes´ le contacte tout les voyant s'allume normal mes au moment de démarrer rien n'en ce passe aucun bruit rien la batterie est neuve l'alternateur aussi jai tester mon démarreur avec bin une batterie il tourne mes un enfant fois remonter sur la voiture plus rien tjr pareil jai changer tout les relais le si masse son bonne aussi on me dit que cest quand même le démarreur il serai mort pour démarrer mes voila je l'avais démonter est tester avan il tourne je cest plus quoi faire merci de votre aide
Afficher la suite 

Votre réponse

1 réponse

fred.ml 11777 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 18 juillet 2018 Dernière intervention - 6 juil. 2018 à 18:59
0
Merci
Bonjour, le démarreur est composé de deux pièces électrique, il y a le moteur électrique et le solénoïde de commande, c'est lui qui déplace l'engrenage et établit le contact électrique qui alimente le moteur du démarreur.
Le solénoïde fonctionne ?

Si le démarreur est monté sur la voiture voyez pour alimenter le solénoïde avec un fil au + de la batterie. Si le démarreur fonctionne avec le fil c'est que le démarreur est OK, dans ce cas il faut regarder du coté du contacteur du Neiman.


Commenter la réponse de fred.ml